<!DOCTYPE html> <html class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <title>Du Chatinier: &quot;Mocht er een profclub komen ben ik vrij te gaan&quot; &bull; ELFvoetbal.nl</title> <meta name="viewport" content="width=device-width"> <meta property="og:description" content="Het duurde even voordat Ton du Chatinier en AFC eruit waren, maar afgelopen week werd bekendgemaakt dat de trainer zij.." /> <meta name="description" content="Het duurde even voordat Ton du Chatinier en AFC eruit waren, maar afgelopen week werd bekendgemaakt dat de trainer zij.." /> <meta name="keywords" content="elf, voetbal, elf voetbal, nieuws, live, uitslagen, voetbalnieuws, eredivisie, jupiler league, premier league, champions league, video, abonnement, voetbal reizen, oranje, ajax, feyenoord, psv, twente, euro2012" /> <link rel="alternate" title="ELFvoetbal.nl - Binnenlands en buitenlands nieuws" type="application/rss+xml" href="http://feeds.elfvoetbal.nl/elfvoetbal-nieuws" /> <script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website gebruikt cookies om de site optimaal te kunnen presenteren","dismiss":"Ik snap het!","learnMore":"Meer informatie","link":"http://www.elfvoetbal.nl/disclaimer","theme":"dark-top"};
</script> <style>.cc_banner-wrapper {position: absolute !important}</style> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script> <meta name="robots" content="noodp,noydir" /> <meta name="author" content="ELF Voetbal [webmaster@elfvoetbal.nl]" /> <meta http-equiv="content-language" content="nl-nl" /> <meta http-equiv="geo.region" content="NL" /> <meta http-equiv="cache-control" content="no-cache" /> <meta http-equiv="pragma" content="no-cache" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Du Chatinier: &quot;Mocht er een profclub komen ben ik vrij te gaan&quot;" /> <meta property="og:site_name" content="ELFvoetbal.nl" /> <link href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href="http://fonts.googleapis.com/css?family=PT+Serif:700" rel="stylesheet" type="text/css"> <link href="http://fonts.googleapis.com/css?family=PT+Serif+Caption" rel="stylesheet" type="text/css"> <link rel="shortcut icon" href="/favicon.ico" /> <meta name="mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black"/> <meta name="apple-mobile-web-app-title" content="ELF Voetbal"/> <meta name="format-detection" content="telephone=no"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <meta name="apple-mobile-web-app-status-bar-style" content="translucent black"/> <style>html { -webkit-text-size-adjust: 100%; }</style> <link href="/images/extra/apple-touch-icon-152x152.png" sizes="152x152" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-120x120.png" sizes="120x120" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-76x76.png" sizes="76x76" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-startup-image-1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/images/extra/apple-touch-startup-image-768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/> <link href="/images/extra/apple-touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/images/extra/apple-touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/images/extra/apple-touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/> <link rel="stylesheet" href="/css/normalize.css"> <link rel="stylesheet" href="/css/main.css?v20160214"> <link rel="stylesheet" type="text/css" href="/css/v2/screen_new.css" /> <link rel="stylesheet" type="text/css" href="/css/v2/boxy.css" /> <link rel="stylesheet" type="text/css" href="/css/extra.css" /> <link rel="stylesheet" href="/css/responsive.css"> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.8.0.min.js"><\/script>')</script> <script src="/js/vendor/modernizr.min.js"></script> <script src="/js/vendor/respond.min.js"></script> <script src="/js/jquery.bxslider.min.js"></script> <script src="/js/plugins.js"></script> <script src="/js/main.js?v20141101"></script> <script type="text/javascript"><!--
var log = {info:function(s){},error:function(s){},warn:function(s){}};
var logged_in = false;
				var standaardUser = "Gebruikersnaam";
				var standaardPass = "Wachtwoord";
				

$(document).ready(function()
					{
						
							$("#bericht").attr("data-maxlength","2000").keyup(function()
								{
									var huidigeLengte = $(this).val().length;
									var maxTekens = $(this).attr("data-maxlength");
									var maxTekens_bericht = maxTekens;
									if ( maxTekens >= huidigeLengte )
									{
										tekensOver = maxTekens - huidigeLengte;
										$(this).parents(".fieldHolder").next("div.maxTekensOver").find("span").html(tekensOver ? tekensOver : "0");
									}
									else
									{
										$(this).val($(this).val().substring(0, maxTekens));
										
									}
									if ( maxTekens_bericht >= huidigeLengte )
									{
										tekensOver = maxTekens_bericht - huidigeLengte;
										$(this).next("div").find("span").html(tekensOver ? tekensOver : "0");
									}
								});
					});
// --></script> </head> <body class="normaal" id="normaal"> <!--[if lt IE 7]> <p class="chromeframe">U gebruikt een verouderde browser. <a href="http://browsehappy.com/">Upgrade je browser direct</a> of <a href="http://www.google.com/chromeframe/?redirect=true">installeer Google Chrome </a> voor een betere browse ervaring.</p> <![endif]--> <script type="text/javascript" src="/ads/massarius/massarius.js"></script> <div class="topback"></div><div class="backbar"></div> <div id="b_menu-top"> <div id="b_center"> <div class="site-link">JE BENT HIER: &nbsp;<a href="/home">Home</a>&nbsp; &raquo; &nbsp;<a href="/archief">Nieuws</a>&nbsp; &raquo; &nbsp;<a href="/nieuws/465793_du-chatinier-mocht-er-een-profclub-komen-ben-ik-vrij-te-gaan"><span title="Du Chatinier: &quot;Mocht er een profclub komen ben ik vrij te gaan&quot;">Du Chatinier: &quot;Mocht er een profclub komen ben i..</span></a></div> <ul class="b_menu-nav"> <li><a class="red nav_link" href="/abonnee">ABONNEER JE</a></li><li><span class="separator">|</span><a class="nav_link red" href="/profiel/add">REGISTREER</a></li> <li><span class="separator">|</span><a id="login_btn" class="nav_link" href="#">LOG IN</a></li> <li id="follow" class="follow"> <span class="separator">|</span><a class="red nav_link" href="#">VOLG ONS</a> <div id="follow_dd"> <div class="placeholder"></div> <div class="follow_dd"> <ul class="left"> <li><a href="//twitter.com/elfvoetbal" target="_blank"><i class="social twitter"></i>Twitter</a></li> <li><a href="//facebook.com/elfvoetbal" target="_blank"><i class="social fb"></i>Facebook</a></li> <!--<li><a href="#"><i class="social flickr"></i>Flickr</a></li> <li><a href="#"><i class="social pin"></i>Pinterest</a></li>--> </ul> <ul class="right"> <!--<li><a href="#"><i class="social gplus"></i>Google+</a></li> <li><a href="#"><i class="social linkedin"></i>LinkedIn</a></li> <li><a href="#"><i class="social tmblr"></i>Tumblr</a></li>--> <li><a href="/service/feeds"><i class="social rss"></i>RSS Feed</a></li> </ul> <div class="clear"></div> <div class="title">Nieuwsbrief</div> <form action="/service/nieuwsbrief/compleet" method="post"> <input type="hidden" name="origin" value="frontpage" /> <input type="hidden" name="keuze" value="aanmelden" /> <label for="subscribe_email_top">EMAILADRES</label> <input id="subscribe_email_top" class="text" type="text" name="email" /> <input class="submit" type="submit" value="inschrijven" name="subscribe_btn_top" /> </form> <span class="helper">Wij zullen u niet lastig vallen met SPAM berichten of andere ongewenste emails.</span> </div> </div> </li> </ul> </div> </div> <div id="b_center"> <div id="header"> <div id="b_buy"> <a href="/dezemaand"><img src="http://www.elfvoetbal.nl/images/v2/img__laatste_elfvoetbal_nummer_0119.jpg" width="63" height="88" alt="Deze maand in ELF Voetbal"/></a> <a target=_blank href="http://www.panna-magazine.nl"><img width="63" height="88" src="http://www.elfvoetbal.nl/images/v2/img__laatste_panna_nummer_22.jpg" alt="Deze maand in Panna!"/></a> </div> <div id="leaderboard"><div class="ad_normal" style=""><script type="text/javascript">
					if(CheckFormat('ad_normal')){
						console.log('ad_normal > Elfvoetbal_ROS_728x90/Wallpaper/floorad_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849482&w=728&h=90&scrw='+screen.width+'&scrh='+screen.height+'&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849482&w=728&h=90"> <img border="0" alt="" width="728" height="90" src="http://ad.360yield.com/ad?p=849482&w=728&h=90"/> </a> </noscript></div> <div class="ad_tablet" style=""><script type="text/javascript">
					if(CheckFormat('ad_tablet')){
						console.log('ad_tablet > Elfvoetbal_TABLET_728x90_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849486&w=728&h=90&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849486&w=728&h=90"> <img border="0" alt="" width="728" height="90" src="http://ad.360yield.com/ad?p=849486&w=728&h=90"/> </a> </noscript></div> </div> <div class="f-left" id="logobar"> <div id="logo"> <div class="wrapper f-left"> <a href="/"><img src="/images/ELF_Voetbal_site_met_ballen.png" alt="ELF Voetbal" /></a> <a href="#" id="quick_menu_link"></a> <div id="quick_menu"> <div class="p_left"> <h1>SNEL NIEUWS</h1> <ul> <li class="f-left active"><a href="#" rel="laatste10">Laatste 10 berichten</a></li> <li class="f-left"><a href="#" rel="binnenlands">Binnenlands nieuws</a></li> <li class="f-left"><a href="#" rel="buitenlands">Buitenlands nieuws</a></li> <li class="f-left"><a href="#" rel="meestgelezen">Meest gelezen</a></li> <li class="f-left"><a href="#" rel="meestereacties">Meeste reacties</a></li> <li class="f-left"><a href="#" rel="videos">Video's</a></li> </ul> </div> <div class="p_right" id="p_right"> </div> </div> </div> </div> <div class="topbuttons"> <a id="login_btn2" class="redbutton">LOGIN</a><div class="f-left" style="padding-left: 5px; padding-right: 5px; font-size: 12px; line-height: 28px; font-weight: bold; color: #777"> OF </div> <a href="/login/facebook/%252F" class="fb"><img width=90 height=28 src="/images/icons/flogin.png" alt="" class="f-left"></a> </div> <div id="header_search"> <a href="#" id="search_collapse" class="search_collapse"><i></i></a> <form action="/zoeken" id="search_form"> <label for="text">Zoeken...</label> <input id="text" class="text" type="text" value="" name="opdracht" tabindex="510" maxlength="25" /> <input class="submit" type="submit" value="Zoek" tabindex="511" /> </form> </div> <div class="socialbuttons"> <div class="f-left" style="margin-top: -2px; margin-right: 5px; "> <div id="fb-root" ></div> <script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=485088654943947&version=v2.0";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like" data-href="http://www.facebook.com/elfvoetbal" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> </div> <div class="f-left"> <a href="https://twitter.com/elfvoetbal" class="twitter-follow-button" data-show-count="false" data-lang="nl">@elfvoetbal</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div> </div> <div class="clear"></div> </div> <div id="main_menu" class="menu_container"> <h2 id="menu_collapse" class="menu_collapse links_hidden"><a href="#">Menu uitklappen</a></h2> <ul id="level_2" class="level_2"><li id="button-home"><a href="/home" title="Home">HOME</a><i class="arrow"></i></li><li id="button-live"><a href="/live" title="Live">LIVE</a><i class="arrow"></i></li><li class="active" id="button-archief"><a href="/archief" title="Nieuws">NIEUWS</a><i class="arrow"></i></li><li id="button-abonnee"><a href="/abonnee" title="Word abonnee">WORD ABONNEE</a><i class="arrow"></i></li><li id="button-competities"><a href="#" title="Competities" class="submenu_trigger">COMPETITIES</a><i class="arrow"></i></li><li id="button-teams"><a href="#" title="Teams" class="submenu_trigger">TEAMS</a><i class="arrow"></i></li><li id="button-spelers"><a href="#" title="Spelers" class="submenu_trigger">SPELERS</a><i class="arrow"></i></li><li id="button-www.vipvoetbalwedden.nl"><a href="//www.vipvoetbalwedden.nl/" target=_blank title="Voetbalwedden">VOETBALWEDDEN</a><i class="arrow"></i></li><li id="button-servicegoededoelen"><a href="/service/goededoelen" title="Goede Doelen">GOEDE DOELEN</a><i class="arrow"></i></li><li id="button-www.onlinesoccermanager.nl?ref=elf"><a href="//www.onlinesoccermanager.nl/?ref=elf" target=_blank title="OSM">OSM</a><i class="arrow"></i></li><li id="button-banners.livepartners.comclick.php?z=21772"><a href="//banners.livepartners.com/click.php?z=21772" target=_blank title="Casino">CASINO</a><i class="arrow"></i></li></ul> <div id="submenu-addon-content"> <div id="menu-competitions-w"> <h3>Competities</h3> <div id="menu-competitions"> <ul><li><a rel="3" href="/competitie/3_EK?competition=3&name=EK">EK</a></li><li><a rel="9" href="/competitie/9_Eredivisie?competition=9&name=Eredivisie">Eredivisie</a></li><li><a rel="96" href="/competitie/96_Jupiler+League?competition=96&name=Jupiler+League">Jupiler League</a></li><li><a rel="5" href="/competitie/5_Champions+League?competition=5&name=Champions+League">Champions League</a></li><li><a rel="6" href="/competitie/6_Europa+League?competition=6&name=Europa+League">Europa League</a></li><li><a rel="8" href="/competitie/8_Premier+League?competition=8&name=Premier+League">Premier League</a></li><li><a rel="22" href="/competitie/22_Bundesliga?competition=22&name=Bundesliga">Bundesliga</a></li><li><a rel="14" href="/competitie/14_SPL?competition=14&name=SPL">SPL</a></li><li><a rel="23" href="/competitie/23_La+Liga?competition=23&name=La+Liga">La Liga</a></li><li><a rel="24" href="/competitie/24_Ligue+1?competition=24&name=Ligue+1">Ligue 1</a></li><li><a rel="112" href="/competitie/112_Belgische+League?competition=112&name=Belgische+League">Belgische League</a></li><li><a rel="88" href="/competitie/88_International+Friendlies?competition=88&name=International+Friendlies">International Friendlies</a></li></ul> <div class="buttons"> <div class="button-down"><div class="navicon"></div></div> <div class="button-up"><div class="navicon"></div></div> </div> </div> </div> <div id="menu-clubs-w"> <h3>Teams</h3> <div id="menu-clubs"> <ul> <h4>Selecteer een competitie om de teams te bekijken.</h4> </ul> <div class="buttons"> <div class="button-down"><div class="navicon"></div></div> <div class="button-up"><div class="navicon"></div></div> </div> </div> </div> <div id="menu-players-w"> <h3>Spelers</h3> <div id="menu-players"> <ul> <h4>Selecteer een team om de spelers te bekijken.</h4> </ul> <div class="buttons"> <div class="button-down"><div class="navicon"></div></div> <div class="button-up"><div class="navicon"></div></div> </div> </div> </div> </div> <h2 class="links_hidden second"><a href="http://www.facebook.com/elfvoetbal" target="_blank">Facebook</a></h2> <h2 class="links_hidden third"><a href="http://www.twitter.com/elfvoetbal" target="_blank">Twitter</a></h2> </div> <div class="scrollbackbar"><div class="fixedlogo"><a href="/"><img border="0" src="/images/logo.png"></a></div></div> <div id="wbds_billboard"></div> </div> <div class="clear"></div> <div id="content"><div class="column left col66"><div id="nieuws-bericht" class="box bordered"> <div class="header"> <h2><span class="blue"><div class="datum">Door TIM BECK &#8212; gepubliceerd op 16 maart '17 19:42</div>Du Chatinier: &quot;Mocht er een profclub komen ben ik vrij te gaan&quot;</span></h2></div> <br /><div class="summary"><p><strong>Het duurde even voordat Ton du Chatinier en AFC eruit waren, maar afgelopen week werd bekendgemaakt dat de trainer zijn handtekening heeft gezet onder een contractverlenging van een jaar. &quot;Ik wist wat AFC wilde en de club wist wat ik wilde.&quot;</strong></p></div><div class="foto" style="max-height: 570px; overflow: hidden;"><img src="http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/15041_1489690322_copyright-proshots-1527295.jpg" alt="Foto" title="ELF Voetbal" class="hoofdfoto " /><br />Foto: Pro Shots</div><div class="bericht"><div class="quote"> <blockquote> <p class="txt"><span class="left">&ldquo;</span>&nbsp;Elk jaar komen er achttien trainers van de cursus en allemaal denken ze dat ze José Mourinho zijn<span class="right"><span class="quote_btm">&rdquo;</span></span></p> </blockquote> </div><p>Het breekpunt in de onderhandelingen was volgens Du Chatinier de staat van de selectie. &quot;Ik heb duidelijk aangegeven dat er iets met het team moest gebeuren,&quot; zo laat hij ELF Voetbal weten. Daar is de Amsterdamse club dus in tegemoet gekomen, want de selectie voor volgend seizoen wordt versterkt met onder meer Derre Kwee (HHC Hardenberg), Eelke de Graaf (ODIN'59) en Ilias Zaimi (JVC Cuijk). &quot;Ik ken de jongens, want ik ga geen spelers zoeken waarvan ik niet weet hoe ze spelen. Ik neem aan dat ze het niveau van de Tweede Divisie aankunnen, want anders hadden we ze niet gehaald.&quot;</p> <p>De ex-trainer van FC Utrecht verbond zich in de zomer voor de derde keer in zijn trainersloopbaan aan de club. AFC speelde lang om de plekken in de subtop, maar beleeft momenteel een mindere fase. Slechts een punt werd er behaald na de winterstop. &quot;Ik lees dan in de media stukken over vertrouwen, maar dat krijg je alleen terug als je gaat winnen. Als je in een mindere fase zit, moet je gewoon keihard werken en de mouwen opstropen. Dat ontbreekt er momenteel aan. Dat zal heel snel moeten veranderen.&quot;</p> <p><strong>Twee maten<br /></strong>In een eerder interview met ELF Voetbal vertelde AFC-middenvelder Daan Sutorius dat uitzicht op plaats twee alleen maar mooi meegenomen is. Zijn trainer is het daar niet mee eens. &quot;Ik vind altijd dat je om het hoogste moet voetballen. Als je al met die instelling het veld ingaat, is dat een verkeerde mentaliteit. Als het bestuur van AFC dan bij wijze van spreken zegt dat ze de Jupiler League niet in willen, is dat het probleem van het bestuur. Je moet er alles voor over hebben om het hoogst haalbare te halen.&quot;</p> <p>Een van de teams waar AFC onlangs van verloor is Jong AZ, de aanstaande kampioen. &quot;Jong AZ kan uit de hele vereniging putten. Om je een voorbeeld te geven: als ik een probleem heb met mijn keeper, kan ik niet iemand uit het zaterdagteam erin zetten, terwijl het dezelfde vereniging is. Zij zetten gewoon Mats Seuntjens, Levi Garcia of Muamer Tankovic erin.&quot; Jong AZ is de terechte kampioen, maar wel ergert Du Chatinier zich aan het meten met twee maten vanuit de KNVB. &quot;Melvin Grootfaam krijgt zes wedstrijden voor een tackle, waar twee op zijn plaats was geweest. Meneer Tankovic geeft mijn aanvoerder een elleboogstoot en die krijgt vervolgens twee wedstrijden schorsing. Hij krijgt die rode kaart op woensdag en het weekend erna zit hij doodleuk op de bank tegen Feyenoord in de Eredivisie.&quot;</p> <p>Dat is het niveau dat Du Chatinier verliet in 2011 om aan de zijde van Guus Hiddink naar Anzji Machatsjkala te trekken. Daarna volgde nog een avontuur als assistent-bondcoach van Zuid-Korea. Het is het niveau waar de Utrechter nog steeds actief wil zijn, maar hij is naar eigen zeggen realistisch. &quot;Ik loop al tegen de zestig en het aanbod van trainers wordt steeds groter, dan zullen clubs eerder voor de jongere generatie kiezen. Vroeger was de cursus eens in de vier jaar, toen eens in de twee jaar en nu ieder jaar. Elk jaar komen er achttien trainers vanaf en allemaal denken ze dat ze Jos&eacute; Mourinho zijn. Maar mocht er een club komen ben ik vrij om te gaan.&quot;</p> <p><img src="../../upload/nieuws/image/2017/11/banner/15041_1489690141_copyright-proshots-531529.jpg" alt="" width="544" height="250" /><br /><em>Du Chatinier in zijn tijd bij&nbsp;Anzji Machatsjkala</em></p><div class="link" style="padding-top: 5px;margin-top: 5px; border-top: #ddd solid 1px;"><strong><A style="color: blue" target=_blank href="https://mmwebhandler.aff-online.com/C/39651?sr=1313363">Gokje wagen dat jouw favoriete club komende wedstrijd wint? Klik hier en ontvang een 300% bonus op het door jou gewonnen bedrag!</a></strong></div><br /><script src="/ads/massarius/inarticle.js"></script><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <ul style="list-style: none; margin-top: 10px; margin-bottom: 10px;"> <li style="display: inline;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.elfvoetbal.nl%2Fnieuws%2F465793_du-chatinier-mocht-er-een-profclub-komen-ben-ik-vrij-te-gaan&amp;width=150&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe></li> <li style="display: inline; margin-left: 10px;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="RT Du Chatinier: &amp;quot;Mocht er een profclub komen ben ik vrij te gaan&amp;quot;" data-via="elfvoetbal" data-lang="nl">Tweeten</a></li> <li style="display: inline; margin-left: 10px;"><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script><a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></li> </ul></div><div class="ad_phone" style=""><script type="text/javascript">
					if(CheckFormat('ad_phone')){
						console.log('ad_phone > Elfvoetbal_PHONE_320x320/320x240/320x50/320x100/300x250_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849489&w=320&h=320&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849489&w=320&h=320"> <img border="0" alt="" width="320" height="320" src="http://ad.360yield.com/ad?p=849489&w=320&h=320"/> </a> </noscript></div></div><div class="box notitle"> <div data-spklw-widget="widget-555cbb479987f" style="max-height: 530px;overflow:hidden;"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script> </div><div id="nieuws-post-reactie" class="box bordered"> <div class="header"> <h2><span class="blue">Reageer</span> <span class="grey">op dit nieuwsbericht</span></h2><div class="more large"><a href="/disclaimer">Voorwaarden</a></div><div class="clear"></div></div> <div id="formReply" class="respond"><form action="/nieuws/465793_du-chatinier-mocht-er-een-profclub-komen-ben-ik-vrij-te-gaan/reactie-0/reply#reactie-0" method="post" class="generated"><div><div class="fieldHolder textarea"> <textarea rows="5" style="width:95%" name="bericht" tabindex="1" id="bericht"></textarea> </div><div class="maxTekensOver"><span>2000</span> karakters over</div><div class="htmlNa"><div class="controls"> <ul class="smilies"><li><img src="/../../images/icons/smilies/icon_smile.gif" width="15" height="15" title=":)" alt=":)" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_e_wink.gif" width="15" height="15" title=";)" alt=";)" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_e_biggrin.gif" width="15" height="15" title=":D" alt=":D" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_lol.gif" width="15" height="15" title=";D" alt=";D" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_cool.gif" width="15" height="15" title="8)" alt="8)" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_e_confused.gif" width="15" height="15" title=":S" alt=":S" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_e_sad.gif" width="15" height="15" title=":(" alt=":(" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_eek.gif" width="15" height="15" title=":o" alt=":o" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_mad.gif" width="15" height="15" title=":@" alt=":@" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_redface.gif" width="15" height="15" title=":$" alt=":$" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_rolleyes.gif" width="15" height="15" title=":1" alt=":1" class="insertSmiley" /></li></ul> <div class="buttons"> <input type="submit" value="Reageer" class="button" id="sentReply" name="sentReply" accesskey="s" /> </div> </div></div></div></form></div></div><div class="box bordered"> <div class="header"> <h2><span class="blue">Binnenland en buitenland - Laatste nieuws</span></h2><div class="more large"><a href="/service/feeds"><img src="/images/v2/rss.gif" width="44" height="16" border="0" alt="RSS" /></a></div><div class="clear"></div></div> <div class="col col100"> <div class="box latestNews"> <div class="container_outer"> <div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465793_du-chatinier-mocht-er-een-profclub-komen-ben-ik-vrij-te-gaan"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/15041_1489690322_copyright-proshots-1527295.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465793_du-chatinier-mocht-er-een-profclub-komen-ben-ik-vrij-te-gaan" title="Du Chatinier: &amp;quot;Mocht er een profclub komen ben ik vrij te gaan&amp;quot;">Du Chatinier: "Mocht er een profclub komen ben ik vrij te gaan"</a> <br /> <div class="leader"> Het duurde even voordat Ton du Chatinier en AFC eruit waren, maar afgelopen week werd bekendgemaakt dat de trainer zij.. </div> <div class="tags"> <span class="time">19:42</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465791_brouwers-liever-tegen-burgstaller-dan-huntelaar"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2015/17/full/12811_1429743971_141008-roel-brouwers-filip-daems-christian-verheyen.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465791_brouwers-liever-tegen-burgstaller-dan-huntelaar" title="Brouwers: &amp;quot;Liever tegen Burgstaller dan Huntelaar&amp;quot;">Brouwers: "Liever tegen Burgstaller dan Huntelaar"</a> <br /> <div class="leader"> Borussia M&ouml;nchengladbach en Schalke 04 strijden donderdagavond om een plek in de kwartfinale van de Europa League. Roe.. </div> <div class="tags"> <span class="time">18:45</span> <span class="country"><img src="/images/countries/normaal/el.png" alt="Europa League" title="Europa League" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465789_deze-vijf-spitsen-gaan-on-fire-richting-de-transferzomer"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/08/full/15031_1487603090_copyright-proshots-1506699.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465789_deze-vijf-spitsen-gaan-on-fire-richting-de-transferzomer" title="Deze vijf spitsen gaan 'on fire' richting de transferzomer">Deze vijf spitsen gaan 'on fire' richting de transferzomer</a> <br /> <div class="leader"> Het duurt nog even voordat de zomerse transferwindow komende opent, ondanks de zomerse dag in Nederland, maar een aant.. </div> <div class="tags"> <span class="time">20:00</span> <span class="country"><img src="/images/countries/normaal/eng.png" alt="Engeland" title="Engeland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465787_maak-kennis-met-monchi-het-geheime-wapen-van-sevilla"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/12811_1489671390_copyright-proshots-1215120.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465787_maak-kennis-met-monchi-het-geheime-wapen-van-sevilla" title="Maak kennis met Monchi, het geheime wapen van Sevilla">Maak kennis met Monchi, het geheime wapen van Sevilla</a> <br /> <div class="leader"> Florentino P&eacute;rez werkt doorgaans alleen, maar voor &eacute;&eacute;n man maakt de preses van Real Madrid volgens Spaanse media een u.. </div> <div class="tags"> <span class="time">17:30</span> <span class="country"><img src="/images/countries/normaal/esp.png" alt="Spanje" title="Spanje" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465785_zo-presteerde-ajax-eerder-bij-afwezigheid-van-klaassen"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/09/full/15039_1488632026_copyright-proshots-1514795.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465785_zo-presteerde-ajax-eerder-bij-afwezigheid-van-klaassen" title="Zo presteerde Ajax eerder bij afwezigheid van Klaassen">Zo presteerde Ajax eerder bij afwezigheid van Klaassen</a> <br /> <div class="leader"> Davy Klaassen (24) ontbreekt donderdagavond bij Ajax in de return van de achtste finales tegen FC Kopenhagen. De aanvo.. </div> <div class="tags"> <span class="time">15:00</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465783_hadden-city-en-monaco-eigenlijk-moeten-verlengen"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2015/15/full/12552_1428352263_081116h9q8104.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465783_hadden-city-en-monaco-eigenlijk-moeten-verlengen" title="Hadden City en Monaco eigenlijk moeten verlengen?">Hadden City en Monaco eigenlijk moeten verlengen?</a> <br /> <div class="leader"> Althans, die mening is Gary Lineker toegedaan. AS Monaco en Manchester City scoorden allebei zesmaal, maar op basis va.. </div> <div class="tags"> <span class="time">13:00</span> <span class="country"><img src="/images/countries/normaal/cl.png" alt="Champions League" title="Champions League" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465781_as-monaco-niet-voor-het-eerst-plaaggeest-voor-engelse-top"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/12811_1489660829_copyright-proshots-1543714.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465781_as-monaco-niet-voor-het-eerst-plaaggeest-voor-engelse-top" title="AS Monaco niet voor het eerst plaaggeest voor Engelse top">AS Monaco niet voor het eerst plaaggeest voor Engelse top</a> <br /> <div class="leader"> Manchester City gold als favoriet voor de tweestrijd met AS Monaco in de achtste finales, maar de Monegasken bleken te.. </div> <div class="tags"> <span class="time">11:35</span> <span class="country"><img src="/images/countries/normaal/cl.png" alt="Champions League" title="Champions League" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465779_de-opmars-van-andre-onana-via-eto-o-en-barca-naar-ajax"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/09/full/12811_1488377391_dsc5360a.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465779_de-opmars-van-andre-onana-via-eto-o-en-barca-naar-ajax" title="De opmars van Andr&amp;eacute; Onana: via Eto'o en Bar&amp;ccedil;a naar Ajax">De opmars van André Onana: via Eto'o en Barça naar Ajax</a> <br /> <div class="leader"> Hij verkoos club boven vaderland, is de onomstreden eerste doelman van Ajax en pas twintig jaar. En dan hebben de supp.. </div> <div class="tags"> <span class="time">10:00</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465777_wonderkind-mbappe-laat-monaco-juichen"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/15039_1489612054_copyright-proshots-1543574.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465777_wonderkind-mbappe-laat-monaco-juichen" title="Wonderkind Mbapp&amp;eacute; laat Monaco juichen">Wonderkind Mbappé laat Monaco juichen</a> <br /> <div class="leader"> Een 18-jarig talent deed Manchester City vanavond de das om in de Champions League. Kylian Mbapp&eacute; zette de belangrijke.. </div> <div class="tags"> <span class="time">15-03</span> <span class="country"><img src="/images/countries/normaal/cl.png" alt="Champions League" title="Champions League" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465775_statistieken-bewijzen-ongelijk-guardiola"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/15039_1489608760_copyright-proshots-1414343.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465775_statistieken-bewijzen-ongelijk-guardiola" title="Statistieken bewijzen ongelijk Guardiola">Statistieken bewijzen ongelijk Guardiola</a> <br /> <div class="leader"> Pep Guardiola had bij zijn komst naar Manchester City weinig vertrouwen in Joe Hart en besloot Claudio Bravo over te n.. </div> <div class="tags"> <span class="time">15-03</span> <span class="country"><img src="/images/countries/normaal/eng.png" alt="Engeland" title="Engeland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465773_langs-de-meetlat-dolberg-vs-bergkamp"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/12600_1489593161_copyright-proshots-1235853.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465773_langs-de-meetlat-dolberg-vs-bergkamp" title="Langs de meetlat: Dolberg vs Bergkamp">Langs de meetlat: Dolberg vs Bergkamp</a> <br /> <div class="leader"> Als Christian Poulsen landgenoot Kasper Dolberg aan het werk ziet komen herinneringen aan Dennis Bergkamp bovendrijven.. </div> <div class="tags"> <span class="time">15-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465771_ajax-fc-kopenhagen-alle-feiten-en-cijfers-op-een-rij"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/11724_1489588179_copyright-proshots-1537404.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465771_ajax-fc-kopenhagen-alle-feiten-en-cijfers-op-een-rij" title="Ajax - FC Kopenhagen: alle feiten en cijfers op een rij">Ajax - FC Kopenhagen: alle feiten en cijfers op een rij</a> <br /> <div class="leader"> Ajax kan donderdagavond in de Amsterdam ArenA eindelijk afrekenen met een Europese vloek. Sinds 1998 wisten de hoofdst.. </div> <div class="tags"> <span class="time">15-03</span> <span class="country"><img src="/images/countries/normaal/el.png" alt="Europa League" title="Europa League" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465769_waarom-calvin-jong-a-pin-zich-zo-thuis-voelt-in-japan"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/12811_1489583101_jong4.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465769_waarom-calvin-jong-a-pin-zich-zo-thuis-voelt-in-japan" title="Waarom Calvin Jong-A-Pin zich zo thuis voelt in Japan">Waarom Calvin Jong-A-Pin zich zo thuis voelt in Japan</a> <br /> <div class="leader"> Je vindt ze niet alleen in Engeland, Duitsland, Spanje, Itali&euml; of Frankrijk, maar ook in andere, soms zeer exotische l.. </div> <div class="tags"> <span class="time">09:00</span> <span class="country"><img src="/images/countries/normaal/jpn.png" alt="Japan" title="Japan" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465767_is-de-groeiende-kritiek-op-kluivert-terecht"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2015/21/full/12811_1432152652_140618ll9050.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465767_is-de-groeiende-kritiek-op-kluivert-terecht" title="Is de groeiende kritiek op Kluivert terecht?">Is de groeiende kritiek op Kluivert terecht?</a> <br /> <div class="leader"> Zonder enige ervaring als bestuurder werd Patrick Kluivert afgelopen zomer aangesteld als technisch directeur van Pari.. </div> <div class="tags"> <span class="time">15-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465765_kan-ajax-het-voorbeeld-van-stuntend-leicester-volgen"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/10/full/11724_1489127082_copyright-proshots-1537502.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465765_kan-ajax-het-voorbeeld-van-stuntend-leicester-volgen" title="Kan Ajax het voorbeeld van stuntend Leicester volgen?">Kan Ajax het voorbeeld van stuntend Leicester volgen?</a> <br /> <div class="leader"> Zonder de geschorste aanvoerder Davy Klaassen, maar weer met spelverdeler Hakim Ziyech, staat Ajax donderdagavond voor.. </div> <div class="tags"> <span class="time">15-03</span> <span class="country"><img src="/images/countries/normaal/el.png" alt="Europa League" title="Europa League" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465763_donny-van-de-beek-dit-overkomt-me-geen-tweede-keer"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/12600_1489575690_copyright-proshots-1537833.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465763_donny-van-de-beek-dit-overkomt-me-geen-tweede-keer" title="Donny van de Beek: &amp;quot;Dit overkomt me geen tweede keer&amp;quot;">Donny van de Beek: "Dit overkomt me geen tweede keer"</a> <br /> <div class="leader"> Ajax moet donderdagavond in de eigen ArenA een 2-1 nederlaag tegen FC Kopenhagen zien weg te poetsen. De kans is groot.. </div> <div class="tags"> <span class="time">15-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465759_148664_de-geboorte-van-liverpool-fc"><img src="http://web10.elfvoetbal.nl/thumb.php?src=newsfeed/imgbase/v/79560.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465759_148664_de-geboorte-van-liverpool-fc" title="De geboorte van Liverpool FC">De geboorte van Liverpool FC</a> <br /> <div class="leader"> Vandaag (woensdag) is een bijzondere dag voor Liverpool FC. De vijfvoudig winnaar van de Europacup I/ Champions League.. </div> <div class="tags"> <span class="time">15-03</span> <span class="country"><img src="/images/countries/normaal/nld.png" alt="NLD" title="NLD" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465757_niets-is-zo-veranderlijk-als-het-woord-van-dick-advocaat"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/08/full/15039_1487863911_copyright-proshots-1523156.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465757_niets-is-zo-veranderlijk-als-het-woord-van-dick-advocaat" title="Niets is zo veranderlijk als het woord van Dick Advocaat">Niets is zo veranderlijk als het woord van Dick Advocaat</a> <br /> <div class="leader"> Dick Advocaat kondigde dinsdag zijn afscheid aan bij de Turkse topclub Fenerbah&ccedil;e. Sterker nog: de oefenmeester gaf ee.. </div> <div class="tags"> <span class="time">15-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465755_stralende-vitesse-spits-buitink-held-bij-oranje-onder-17"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/11724_1489569808_20170314-161631.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465755_stralende-vitesse-spits-buitink-held-bij-oranje-onder-17" title="Stralende Vitesse-spits Buitink held bij Oranje onder 17">Stralende Vitesse-spits Buitink held bij Oranje onder 17</a> <br /> <div class="leader"> Oranje onder 17 heeft de eerste belangrijke slag geslagen. In Uden werd Belgi&euml; als openingstegenstander tijdens de eli.. </div> <div class="tags"> <span class="time">15-03</span> <span class="country"><img src="/images/countries/normaal/oranje.png" alt="Oranje" title="Oranje" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465753_148661_the-curious-case-of-joshua-brenet"><img src="http://web10.elfvoetbal.nl/thumb.php?src=newsfeed/imgbase/v/79551.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465753_148661_the-curious-case-of-joshua-brenet" title="The curious case of Joshua Brenet">The curious case of Joshua Brenet</a> <br /> <div class="leader"> Linksom of rechtsom: Joshua Brenet wil volgend seizoen een vaste basisplaats bij PSV. En zowel linksom (Jetro Willems).. </div> <div class="tags"> <span class="time">15-03</span> <span class="country"><img src="/images/countries/normaal/nld.png" alt="NLD" title="NLD" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465745_shakespeare-schrijft-op-eigen-wijze-historie-met-leicester"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/14963_1489527761_copyright-proshots-1543138.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465745_shakespeare-schrijft-op-eigen-wijze-historie-met-leicester" title="Shakespeare schrijft op eigen wijze historie met Leicester">Shakespeare schrijft op eigen wijze historie met Leicester</a> <br /> <div class="leader"> Claudio Ranieri? Niemand heeft het meer over hem. Bij Leicester City gaat het over de nieuwe held Craig Shakespeare. Z.. </div> <div class="tags"> <span class="time">14-03</span> <span class="country"><img src="/images/countries/normaal/cl.png" alt="Champions League" title="Champions League" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465743_kan-guardiola-zijn-reeks-voortzetten-bij-manchester-city"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2015/26/full/14131_1435004336_article-2439949-18257f2700000578-56-634x404.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465743_kan-guardiola-zijn-reeks-voortzetten-bij-manchester-city" title="Kan Guardiola zijn reeks voortzetten bij Manchester City?">Kan Guardiola zijn reeks voortzetten bij Manchester City?</a> <br /> <div class="leader"> In een heerlijk voetbalgevecht zette Manchester City tegen AS Monaco (5-3) drie weken geleden een goede uitgangspositi.. </div> <div class="tags"> <span class="time">15-03</span> <span class="country"><img src="/images/countries/normaal/cl.png" alt="Champions League" title="Champions League" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465741_mbappe-falcao-wie-ken-jij-nog-meer-speel-de-quiz"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/14963_1489518856_bakayoko.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465741_mbappe-falcao-wie-ken-jij-nog-meer-speel-de-quiz" title="Mbappe, Falcao, wie ken jij nog meer? Speel de quiz!">Mbappe, Falcao, wie ken jij nog meer? Speel de quiz!</a> <br /> <div class="leader"> AS Monaco moet vaak scoren tegen Manchester City om door te gaan in de Champions League. Wie van de hoofdrolspelers he.. </div> <div class="tags"> <span class="time">14-03</span> <span class="country"><img src="/images/countries/normaal/cl.png" alt="Champions League" title="Champions League" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465739_frenkie-de-jong-zorgen-dat-ik-de-beste-middenvelder-word"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/15031_1489518620_copyright-proshots-1542474.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465739_frenkie-de-jong-zorgen-dat-ik-de-beste-middenvelder-word" title="Frenkie de Jong: &amp;quot;Zorgen dat ik de beste middenvelder word&amp;quot;">Frenkie de Jong: "Zorgen dat ik de beste middenvelder word"</a> <br /> <div class="leader"> De topper in de Jupiler League tussen Jong Ajax en FC Volendam eindigde maandagavond onbeslist (1-1). Door het gelijke.. </div> <div class="tags"> <span class="time">14-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465737_bart-nieuwkoop-handig-voor-zowel-karsdorp-als-vilhena"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2016/31/full/4803_1470254517_copyright-proshots-1106901.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465737_bart-nieuwkoop-handig-voor-zowel-karsdorp-als-vilhena" title="Bart Nieuwkoop, handig voor zowel Karsdorp als Vilhena">Bart Nieuwkoop, handig voor zowel Karsdorp als Vilhena</a> <br /> <div class="leader"> De gemiddelde supporter van het Nederlandse voetbal kent spelers als Terence Kongolo, Rick Kardsdorp en Eric Botteghin.. </div> <div class="tags"> <span class="time">14-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465733_bersant-celina-is-met-recht-een-praatjesmaker"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/14963_1489505654_copyright-proshots-1541678.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465733_bersant-celina-is-met-recht-een-praatjesmaker" title="Bersant Celina is met recht een praatjesmaker">Bersant Celina is met recht een praatjesmaker</a> <br /> <div class="leader"> Bersant Celina speelt niet lang meer bij FC Twente. De huurling van Manchester City vindt dat hij niet thuishoort in d.. </div> <div class="tags"> <span class="time">14-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465729_help-danny-blind-bulgarije-en-italie-door"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/14963_1489507070_copyright-proshots-1515535.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465729_help-danny-blind-bulgarije-en-italie-door" title="Help Danny Blind Bulgarije en Itali&amp;euml; door">Help Danny Blind Bulgarije en Italië door</a> <br /> <div class="leader"> Stefan de Vrij viel maandag geblesseerd uit bij SS Lazio met klachten aan zijn knie. Toch is de centrale verdediger wa.. </div> <div class="tags"> <span class="time">14-03</span> <span class="country"><img src="/images/countries/normaal/oranje.png" alt="Oranje" title="Oranje" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465727_148648_leicester-city-heeft-prestatie-uit-1961-nodig-voor-europees-succes"><img src="http://web10.elfvoetbal.nl/thumb.php?src=newsfeed/imgbase/v/79517.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465727_148648_leicester-city-heeft-prestatie-uit-1961-nodig-voor-europees-succes" title="Leicester City heeft prestatie uit 1961 nodig voor Europees succes">Leicester City heeft prestatie uit 1961 nodig voor Europees succes</a> <br /> <div class="leader"> Dinsdagavond gaat Leicester City proberen de kwartfinales van de Champions League te bereiken. Om dat voor elkaar te k.. </div> <div class="tags"> <span class="time">14-03</span> <span class="country"><img src="/images/countries/normaal/int.png" alt="INT" title="INT" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465725_vierklapper-brengt-dost-direct-achter-messi-in-gouden-schoen-ranking"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/10/full/15041_1489329607_copyright-proshots-1484330.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465725_vierklapper-brengt-dost-direct-achter-messi-in-gouden-schoen-ranking" title="Vierklapper brengt Dost direct achter Messi in Gouden Schoen-ranking">Vierklapper brengt Dost direct achter Messi in Gouden Schoen-ranking</a> <br /> <div class="leader"> Vier treffers in &eacute;&eacute;n duel. Bas Dost was zaterdagavond on fire voor Sporting Portugal. Onze landgenoot bracht daardoor.. </div> <div class="tags"> <span class="time">14-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465723_verrassingen-maken-zich-op-voor-promotie-in-europese-competities"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/14994_1489479811_copyright-proshots-1412108.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465723_verrassingen-maken-zich-op-voor-promotie-in-europese-competities" title="Verrassingen maken zich op voor promotie in Europese competities">Verrassingen maken zich op voor promotie in Europese competities</a> <br /> <div class="leader"> De ontknoping van het seizoen nadert. Spanning stijgt. Ploegen strijden voor de titel, Europees voetbal of lijfsbehoud.. </div> <div class="tags"> <span class="time">14-03</span> <span class="country"><img src="/images/countries/normaal/ger.png" alt="Duitsland" title="Duitsland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465721_elf-jaar-geleden-inter-knikkert-ajax-uit-champions-league"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/14994_1489476066_copyright-proshots-78272.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465721_elf-jaar-geleden-inter-knikkert-ajax-uit-champions-league" title="ELF jaar geleden: Inter knikkert Ajax uit Champions League">ELF jaar geleden: Inter knikkert Ajax uit Champions League</a> <br /> <div class="leader"> Overwinteren in de Champions League. Slechts bij hoge uitzondering lukt het een Nederlandse ploeg nog. De laatste keer.. </div> <div class="tags"> <span class="time">14-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465720_de-superelf-van-pec-zwolle-trainer-ron-jans"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/14994_1489473119_copyright-proshots-1541250.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465720_de-superelf-van-pec-zwolle-trainer-ron-jans" title="De SuperELF van PEC Zwolle-trainer Ron Jans">De SuperELF van PEC Zwolle-trainer Ron Jans</a> <br /> <div class="leader"> Als tiener debuteerde Ron Jans (58) bij PEC Zwolle in het betaald voetbal. Nu leidt hij de Blauwvingers alweer voor he.. </div> <div class="tags"> <span class="time">14-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465719_toppers-heersen-fa-cup-chelsea-voegt-zich-bij-halvefinalisten"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/15041_1489441279_copyright-proshots-1542429.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465719_toppers-heersen-fa-cup-chelsea-voegt-zich-bij-halvefinalisten" title="Toppers heersen FA Cup: Chelsea voegt zich bij halvefinalisten">Toppers heersen FA Cup: Chelsea voegt zich bij halvefinalisten</a> <br /> <div class="leader"> Chelsea heeft zich al laatste club geplaatst voor de halve finale van de FA Cup. In eigen huis was het in een matte pa.. </div> <div class="tags"> <span class="time">13-03</span> <span class="country"><img src="/images/countries/normaal/eng.png" alt="Engeland" title="Engeland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465717_deze-sterren-zou-psv-er-ramselaar-treffen-bij-lazio"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/07/full/14963_1487492724_copyright-proshots-1519531.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465717_deze-sterren-zou-psv-er-ramselaar-treffen-bij-lazio" title="Deze 'sterren' zou PSV'er Ramselaar treffen bij Lazio">Deze 'sterren' zou PSV'er Ramselaar treffen bij Lazio</a> <br /> <div class="leader"> Bart Ramselaar is bezig aan een sterk seizoen bij PSV. Niet alleen maakt hij veel minuten in de Eredivisie, hij kwam i.. </div> <div class="tags"> <span class="time">13-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465713_het-is-beter-voor-olympique-lyon-als-memphis-start"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/14963_1489429921_copyright-proshots-1520986.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465713_het-is-beter-voor-olympique-lyon-als-memphis-start" title="Het is beter voor Olympique Lyon als Memphis start">Het is beter voor Olympique Lyon als Memphis start</a> <br /> <div class="leader"> Memphis Depay presteert bij Olympique Lyon een stuk beter dan bij Manchester United. Hij speelt vaak en kan van meerwa.. </div> <div class="tags"> <span class="time">13-03</span> <span class="country"><img src="/images/countries/normaal/fra.png" alt="Frankrijk" title="Frankrijk" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465711_janssen-moet-nu-doorpakken-bij-tottenham-hotspur"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/14963_1489420841_copyright-proshots-1540948.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465711_janssen-moet-nu-doorpakken-bij-tottenham-hotspur" title="Janssen moet nu doorpakken bij Tottenham Hotspur">Janssen moet nu doorpakken bij Tottenham Hotspur</a> <br /> <div class="leader"> Vincent Janssen maakte zondag eindelijk weer eens een doelpunt voor Tottenham Hotspur. De voormalige goalgetter van Al.. </div> <div class="tags"> <span class="time">13-03</span> <span class="country"><img src="/images/countries/normaal/eng.png" alt="Engeland" title="Engeland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465709_antonio-conte-winnaar-van-geboorte"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/15041_1489419535_copyright-proshots-1535571.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465709_antonio-conte-winnaar-van-geboorte" title="Antonio Conte: winnaar van geboorte">Antonio Conte: winnaar van geboorte</a> <br /> <div class="leader"> Nog in de winter ligt de uitkomst van de Premier League al praktisch vast. Antonio Conte (47) heeft een dusdanige mach.. </div> <div class="tags"> <span class="time">13-03</span> <span class="country"><img src="/images/countries/normaal/eng.png" alt="Engeland" title="Engeland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465707_jorgensen-vergeet-kuyt-pelle-guidetti-en-makaay-niet"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/14963_1489412664_copyright-proshots-1541998.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465707_jorgensen-vergeet-kuyt-pelle-guidetti-en-makaay-niet" title="J&amp;ouml;rgensen? Vergeet Kuyt, Pell&amp;egrave;, Guidetti en Makaay niet">Jörgensen? Vergeet Kuyt, Pellè, Guidetti en Makaay niet</a> <br /> <div class="leader"> Nicolai J&ouml;rgensen was met drie doelpunten de gevierde man bij Feyenoord tegen AZ. De Rotterdammers wonnen met 5-2. De.. </div> <div class="tags"> <span class="time">13-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465703_hoe-janssen-wijnaldum-dost-jonker-en-mempis-een-hoofdrol-grepen"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2016/33/full/14967_1471714785_janssen.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465703_hoe-janssen-wijnaldum-dost-jonker-en-mempis-een-hoofdrol-grepen" title="Hoe Janssen, Wijnaldum, Dost, Jonker en Mempis een hoofdrol grepen">Hoe Janssen, Wijnaldum, Dost, Jonker en Mempis een hoofdrol grepen</a> <br /> <div class="leader"> De kritiek op de Nederlanders in buitenlandse competities neemt de laatste jaren flink toe. Ze zouden in steeds minder.. </div> <div class="tags"> <span class="time">13-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/465699_wie-is-dat-nieuwe-gezicht-in-de-hoofdmacht-van-feyenoord"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2016/26/full/4803_1467549316_hansson.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/465699_wie-is-dat-nieuwe-gezicht-in-de-hoofdmacht-van-feyenoord" title="Wie is dat nieuwe gezicht in de hoofdmacht van Feyenoord?">Wie is dat nieuwe gezicht in de hoofdmacht van Feyenoord?</a> <br /> <div class="leader"> Emil Hansson maakte zondagmiddag zijn debuut in het eerste van Feyenoord. Het Noorse supertalent kwam zeven minuten vo.. </div> <div class="tags"> <span class="time">13-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div> </div> </div> </div></div></div><div class="column right col33 last"><div class="box notitle"> <div class="ad_normal" style=""><script type="text/javascript">
					if(CheckFormat('ad_normal')){
						console.log('ad_normal > Elfvoetbal_ROS_300x600/300x250_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849483&w=300&h=600&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849483&w=300&h=600"> <img border="0" alt="" width="300" height="600" src="http://ad.360yield.com/ad?p=849483&w=300&h=600"/> </a> </noscript></div></div><div class="box notitle"> <br /><div class="box boulevard boulnews"> <img style="padding-left: 30px; margin-bottom: 5px; margin-left: -50px" src="/images/logo_boulevard.png" /> <div class="row clear"> <div class="col col50 spacedbox"><a href="/nieuws/465731_van-bronckhorst-lijstaanvoerder-van-feyenoord"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2016/32/full/14957_1471079788_copyright-proshots-1236962.jpg&w=150&h=130"></a></div> <div class="col col50 spacedbox"><a href="/nieuws/465731_van-bronckhorst-lijstaanvoerder-van-feyenoord">Van Bronckhorst lijstaanvoerder van Feyenoord</a></div> </div> <div class="row clear"> <div class="col col50 spacedbox"><a href="/nieuws/465715_met-heerlijke-vriendin-jorgensen-is-het-altijd-genieten"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/10/full/15041_1489332523_copyright-proshots-1540352.jpg&w=150&h=130"></a></div> <div class="col col50 spacedbox"><a href="/nieuws/465715_met-heerlijke-vriendin-jorgensen-is-het-altijd-genieten">Met heerlijke vriendin J&ouml;rgensen is het altijd genieten</a></div> </div> <div class="row clear"> <div class="col col50 spacedbox"><a href="/nieuws/465619_ex-van-cristiano-ronaldo-gaat-met-billen-bloot"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/10/full/11724_1489140306_instagram-chavez4.jpg&w=150&h=130"></a></div> <div class="col col50 spacedbox"><a href="/nieuws/465619_ex-van-cristiano-ronaldo-gaat-met-billen-bloot">Ex van Cristiano Ronaldo gaat met billen bloot</a></div> </div> </div><br /> <div class="box subscribe noxs"> <div class="title">Nieuwsbrief</div> <form action="/service/nieuwsbrief/compleet" method="post"> <input type="hidden" name="origin" value="frontpage" /> <input type="hidden" name="keuze" value="aanmelden" /> <label for="subscribe_email">EMAILADRES</label> <input id="subscribe_email" class="text" type="text" name="email" /> <input class="submit" type="submit" value="Inschrijven" name="subscribe_btn" /> </form> <span class="helper">Wij zullen u niet lastig vallen met SPAM berichten of andere ongewenste emails.</span> </div> </div><div class="box notitle"> <div class="row clear"><br /><script type="text/javascript" src="http://www.goalsandglamour.nl/extern/gng-feed/gng-feed.js"></script></div></div><div class="box smal alternate-box bordered"> <div class="header"> <h2><span class="blue">Nieuws met</span> <span class="grey">meeste reacties</span></h2></div> <ul class="datalist"><li> <span class="time">15-03</span> <span class="title"><a href="/nieuws/465775_statistieken-bewijzen-ongelijk-guardiola" title="Statistieken bewijzen ongelijk Guardiola">Statistieken bewijzen ongelijk Guardiola</a></span> </li><li> <span class="time">15-03</span> <span class="title"><a href="/nieuws/465777_wonderkind-mbappe-laat-monaco-juichen" title="Wonderkind Mbapp&amp;eacute; laat Monaco juichen">Wonderkind Mbapp&eacute; laat Monaco juichen</a></span> </li><li> <span class="time">09:00</span> <span class="title"><a href="/nieuws/465769_waarom-calvin-jong-a-pin-zich-zo-thuis-voelt-in-japan" title="Waarom Calvin Jong-A-Pin zich zo thuis voelt in Japan">Waarom Calvin Jong-A-Pin zich zo thuis voelt in Japan</a></span> </li><li> <span class="time">10:00</span> <span class="title"><a href="/nieuws/465779_de-opmars-van-andre-onana-via-eto-o-en-barca-naar-ajax" title="De opmars van Andr&amp;eacute; Onana: via Eto'o en Bar&amp;ccedil;a naar Ajax">De opmars van Andr&eacute; Onana: via Eto'o en Bar&ccedil;a naar Ajax</a></span> </li><li> <span class="time">11:35</span> <span class="title"><a href="/nieuws/465781_as-monaco-niet-voor-het-eerst-plaaggeest-voor-engelse-top" title="AS Monaco niet voor het eerst plaaggeest voor Engelse top">AS Monaco niet voor het eerst plaaggeest voor Engelse top</a></span> </li></ul></div><div class="box notitle"> <script>
			 	if(CheckFormat('ad_normal')){
						console.log('ad_normal > Elfvoetbal_ROS_300x250_Inview_BTF');
					document.write('<div class="ad_normal massarius-unit" data-id="849485" data-width="300" data-height="250"></div>');
				}
				</script></div></div></div> <div id="ban-skyscraper"><div class="ad_normal ad_wide" style=""><script type="text/javascript">
					if(CheckFormat('ad_normal ad_wide')){
						console.log('ad_normal ad_wide > Elfvoetbal_ROS_160x600/120x600_Inview_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849484&w=160&h=600&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849484&w=160&h=600"> <img border="0" alt="" width="160" height="600" src="http://ad.360yield.com/ad?p=849484&w=160&h=600"/> </a> </noscript></div></div> </div> <script type="text/javascript">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-5725278-1']);
				_gaq.push(['_trackPageview']);
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script> <div class="b_hiring"> <p>We ontvangen graag feedback van enthousiaste lezers en abonnees. Neem snel <a href="/redactie/contact">contact</a> op voor het ELF Voetbal Lezerspanel.</p> </div> <div id="leaderboard"> <script>
			 	if(CheckFormat('ad_tablet')){
						console.log('ad_tablet > Elfvoetbal_TABLET_728x90_inview_BTF');
					document.write('<div class="ad_tablet massarius-unit" data-id="849487" data-width="728" data-height="90"></div>');
				}
				</script> <script>
			 	if(CheckFormat('ad_phone')){
						console.log('ad_phone > Elfvoetbal_PHONE_320x240/300x250_Inview_BTF');
					document.write('<div class="ad_phone massarius-unit" data-id="849490" data-width="320" data-height="250"></div>');
				}
				</script></div> <div id="bottom"> <div class="col_container"> <div class="col col_one"> <!--<h1>NATIONAAL</h1> <ul class="f-left"> <li><a href="/club/00755_nederland"><span class="flag nationaal"></span>Nederlands elftal</a></li> </ul>--> <h1>COMPETITIES</h1> <ul class="f-left nostyle"> <li><a href="/competitie/3_EK?competition=3&name=EK"><img class="comptinylogo" src="/images/logo/competitie-live/logo_uefa.jpg" />EK</a></li><li><a href="/competitie/9_Eredivisie?competition=9&name=Eredivisie"><img class="comptinylogo" src="/images/logo/competitie-live/logo_eredivisie.jpg" />Eredivisie</a></li><li><a href="/competitie/96_Jupiler League?competition=96&name=Jupiler League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_jupiler.jpg" />Jupiler League</a></li><li><a href="/competitie/5_Champions League?competition=5&name=Champions League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_championsleague.jpg" />Champions League</a></li><li><a href="/competitie/6_Europa League?competition=6&name=Europa League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_europa_league.jpg" />Europa League</a></li><li><a href="/competitie/8_Premier League?competition=8&name=Premier League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_premierleague.jpg" />Premier League</a></li><li><a href="/competitie/22_Bundesliga?competition=22&name=Bundesliga"><img class="comptinylogo" src="/images/logo/competitie-live/logo_bundesliga.jpg" />Bundesliga</a></li><li><a href="/competitie/14_SPL?competition=14&name=SPL"><img class="comptinylogo" src="/images/logo/competitie-live/logo_spl.jpg" />SPL</a></li><li><a href="/competitie/23_La Liga?competition=23&name=La Liga"><img class="comptinylogo" src="/images/logo/competitie-live/logo_laliga.jpg" />La Liga</a></li><li><a href="/competitie/24_Ligue 1?competition=24&name=Ligue 1"><img class="comptinylogo" src="/images/logo/competitie-live/logo_league1.jpg" />Ligue 1</a></li><li><a href="/competitie/112_Belgische League?competition=112&name=Belgische League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_belgiumleague.jpg" />Belgische League</a></li><li><a href="/competitie/88_International Friendlies?competition=88&name=International Friendlies"><img class="comptinylogo" src="/images/logo/competitie-live/logo_wk.jpg" />International Friendlies</a></li> <!-- <li><a href="competitie/9_Eredivisie?competition=9&name=Eredivisie"><span class="flag eredivisie"></span>Eredivisie</a></li> <li><a href="/competitie/000_Jupiler%20League?competition=96&name=Jupiler%20League"><span class="flag jupiler"></span>Jupiler League</a></li> <li><a href="/competitie/8_Premier+League?competition=8&name=Premier+League"><span class="flag premier-l"></span>Premier League</a></li> <li><a href="/competitie/23_La+Liga?competition=23&name=La+Liga"><span class="flag la-liga"></span>La Liga</a></li> <li><a href="/competitie/22_Bundesliga?competition=22&name=Bundesliga"><span class="flag bundesliga"></span>Bundesliga</a></li> <li><a href="/competitie/21_Serie+A?competition=21&name=Serie+A"><span class="flag serie-a"></span>Serie A</a></li> <li><a href="/competitie/24_Ligue+1?competition=24&name=Ligue+1"><span class="flag ligue-1"></span>Ligue 1</a></li> <li><a href="/competitie/112_Belgische+League?competition=112&name=Belgische+League"><span class="flag jupiler-pro"></span>Jupiler Pro League</a></li> <li><a href="/competitie/14_SPL?competition=14&name=SPL"><span class="flag scottish"></span>Scottish Premier League</a></li> <li><a href="/competitie/5_Champions+League?competition=5&name=Champions+League"><span class="flag ch-l"></span>Champions League</a></li> <li><a href="/competitie/6_Europa+League?competition=6&name=Europa+League"><span class="flag e-l"></span>Europa League</a></li> --> </ul> </div> <div class="col col_two"> <h1>NEDERLAND</h1> <ul class="f-left nostyle"> <li><a href="/club/701_ADO+Den+Haag?competition=9&team=701"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/701.png" />ADO Den Haag</a></li><li><a href="/club/313_AZ+Alkmaar?competition=9&team=313"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/313.png" />AZ Alkmaar</a></li><li><a href="/club/215_Ajax?competition=9&team=215"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/215.png" />Ajax</a></li><li><a href="/club/539_Excelsior?competition=9&team=539"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/539.png" />Excelsior</a></li><li><a href="/club/425_FC+Groningen?competition=9&team=425"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/425.png" />FC Groningen</a></li><li><a href="/club/324_FC+Twente?competition=9&team=324"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/324.png" />FC Twente</a></li><li><a href="/club/325_FC+Utrecht?competition=9&team=325"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/325.png" />FC Utrecht</a></li><li><a href="/club/198_Feyenoord?competition=9&team=198"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/198.png" />Feyenoord</a></li><li><a href="/club/734_Go+Ahead+Eagles?competition=9&team=734"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/734.png" />Go Ahead Eagles</a></li><li><a href="/club/2038_Heracles+Almelo?competition=9&team=2038"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/2038.png" />Heracles Almelo</a></li><li><a href="/club/320_NEC+Nijmegen?competition=9&team=320"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/320.png" />NEC Nijmegen</a></li><li><a href="/club/424_PEC+Zwolle?competition=9&team=424"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/424.png" />PEC Zwolle</a></li><li><a href="/club/204_PSV+Eindhoven?competition=9&team=204"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/204.png" />PSV Eindhoven</a></li><li><a href="/club/322_Roda+JC?competition=9&team=322"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/322.png" />Roda JC</a></li><li><a href="/club/318_SC+Heerenveen?competition=9&team=318"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/318.png" />SC Heerenveen</a></li><li><a href="/club/323_Sparta?competition=9&team=323"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/323.png" />Sparta</a></li><li><a href="/club/232_Vitesse?competition=9&team=232"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/232.png" />Vitesse</a></li><li><a href="/club/207_Willem+II?competition=9&team=207"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/207.png" />Willem II</a></li> </ul> </div> <div class="col col_three"> <h1>NIEUWS &amp; LIVE</h1> <ul class="f-left"> <li><a href="/archief/-/2017-03-16/2017-03-16/" title="Nieuws vandaag">Nieuws vandaag</a></li> <li><a href="/archief/-/2017-03-15/2017-03-15/" title="Nieuws gisteren">Nieuws gisteren</a></li> <li><a href="/archief" title="Nieuws archief">Nieuws archief</a></li> <li><a href="/zoeken" title="Zoeken" rel="nofollow">Zoeken</a></li> <li><a href="/live" title="Live">Live scores</a></li> <li><a href="/service/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/afgelastingen" title="Afgelastingen">Afgelastingen</a></li> <li><a href="/redactie/tip-de-redactie" title="Tip de redactie">Tip de redactie</a></li> <li><a href="/service/feeds" title="RSS Feeds">RSS Feeds</a></li> </ul> <h1>GOEDE DOELEN ACTIE</h1> <ul class="f-left"> <li><a href="/service/goededoelen" title="Goede doelen actie">Goede doelen actie</a></li> <li><a href="/service/ballenactie/" title="Ballenactie">Ballenactie</a></li> <li><a href="/abonnee" title="Abonnementen">Abonnementen</a></li> </ul> </div> <div class="col col_four"> <h1>ELF VOETBAL MAGAZINE</h1> <ul class="f-left"> <li><a href="/dezemaand" title="ELF Voetbal magazine">Deze maand in ELF Voetbal</a></li> <li><a href="/abonnee" title="Abonnementen">Abonnement</a></li> <li><a href="//www.magvilla.nl/editie/36104/elfvoetbal" target="_blank">Bestel online</a></li> <li><a href="//magzine.nu/magazine/Elf-Voetbal-Magazine" target="_blank">iPad editie</a></li> <li><a href="/redactie/goudenschoen" title="Gouden Schoen verkiezing">Gouden Schoen verkiezing</a></li> <li><a href="/redactie/esm" title="ESM">ESM</a></li> </ul> <h1>OVERIGE</h1> <ul class="f-left"> <li><a href="/redactie/contact" title="Contact">Contact</a></li> <li><a href="/redactie/colofon" title="Colofon">Colofon</a></li> <li><a href="/service/adverteren" title="Adverteren">Adverteren?</a></li> <li><a href="/disclaimer" title="Algemene voorwaarden">Algemene voorwaarden</a></li> <li><a href="//voetbal.headliner.nl" target="_blank">Voetbal Headliner</a></li> <li><a href="//www.elfvoetbalkampen.nl" title="Contact">Voetbalkampen</a></li> <li><a href="http://voetbal.headlines.nl/" target="_blank">Voetbal Headlines</a></li> <li><a href="//banners.livepartners.com/click.php?z=21772" target="_blank">Casino</a></li> <li><a href="http://www.vipvoetbalwedden.nl" target="_blank" title="Wedden op voetbal">Voetbalwedden</a></li> <li><a href="http://www.voetbalgokken.nl" target="_blank" title="Voetbal Gokken">Voetbal Gokken</a></li> </ul> </div> </div> <div id="footer-text"> <a href="/" class="logo"><img src="/images/logo_btm.png" alt="Elf Voetbal" /></a> <div class="clear"></div> <div class="subscribe"> <a href="/dezemaand" class="mag"><img src="/images/v2/img__laatste_elfvoetbal_nummer_0119.jpg" alt="ELF Voetbal" /></a> <div class="container"> <a href="//www.magvilla.nl/editie/55271/elf-voetbal-magazine" target="_blank">KOOP NU</a> <a href="/abonnee">ABONNEER</a> </div> </div> <p>Voetbalnieuws, standen, uitslagen en live scores GRATIS artikelen, columns &amp; 100+ headlines per dag</p> <p>&copy; Copyright 2017 Markozin OÜ, haar partners en (data)leveranciers &#8212; Alle rechten voorbehouden. Deze website is gepubliceerd als een onderdeel van Markozin OÜ.</p> <p><img src="/images/banners/link-ecabo-erkend-leerbedrijf234x60-v2.gif" width="150" height="38" border="0" alt="Erkend Leerbedrijf" /></p> </div> </div> <div id="overlay"></div> <div id="login_popup"> <div class="title">Inloggen</div> <div class="sub_title">Nog geen account? <a href="/profiel/add">Registreer je</a></div> <div class="content"> <div class="social_login"> <a href="/login/facebook/nieuws%252F465793_du-chatinier-mocht-er-een-profclub-komen-ben-ik-vrij-te-gaan%253Futm_source%253Dfeedburner%2526utm_medium%253Dfeed%2526utm_campaign%253DFeed%25253A%252Belfvoetbal-nieuws%252B%252528ElfVoetbal.nl%252B-%252BBinnenlands%252Ben%252Bbuitenlands%252Bvoetbalnieuws%252529" class="fb"><img src="/img/fb_connect.png" alt="" class="f-left" /></a> <div class="or">OF</div> </div> <form action="/login" method="post" id="login-form"> <input type="hidden" name="redirect" value="nieuws/465793_du-chatinier-mocht-er-een-profclub-komen-ben-ik-vrij-te-gaan?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+elfvoetbal-nieuws+%28ElfVoetbal.nl+-+Binnenlands+en+buitenlands+voetbalnieuws%29" /> <div class="line_wrapper"> <label class="label" for="login_user">Gebruikersnaam:</label> <input class="text" type="text" id="login_user" name="loginUsername" maxlength="14" placeholder="Gebruikersnaam..." /> </div> <div class="line_wrapper"> <label class="label" for="loginPassword">Wachtwoord:</label> <input class="text" type="password" id="loginPassword" name="login_pass" maxlength="30" placeholder="Wachtwoord..." /> </div> <div class="additional"> <input id="loginAutoHeader" type="checkbox" checked="checked" class="checkbox" name="loginAuto[]" value="1" /> <label for="loginAutoHeader">Gegevens onthouden</label> <a href="./forum/ucp.php?mode=sendpassword" class="forgot">Wachtwoord vergeten?</a> </div> </form> </div> <div class="btm_links"> <div class="links_container"> <a href="#" id="close_popup" class="cancel">Annuleren</a> <a href="#" onclick="javascript:document.getElementById('login-form').submit();" class="sign_in">Inloggen</a> </div> </div> </div> <div id="comment_popup"></div> <script type="text/javascript" src="/js/source/jquery.scrollTo.js"></script> <script type="text/javascript" src="/js/v2/startup.js"></script> <script type="text/javascript" src="/js/1368697362-reacties.pack.js"></script> </body> </html>