<!DOCTYPE html> <html class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <title>ELF Live: Ajax razendsnel op voorsprong &bull; ELFvoetbal.nl</title> <meta name="viewport" content="width=device-width"> <meta property="og:description" content="Om 14:30 spelen Ajax en Feyenoord de grootste wedstrijd die het Nederlandse voetbal rijk is. Neemt Feyenoord een reuze.." /> <meta name="description" content="Om 14:30 spelen Ajax en Feyenoord de grootste wedstrijd die het Nederlandse voetbal rijk is. Neemt Feyenoord een reuze.." /> <meta name="keywords" content="elf, voetbal, elf voetbal, nieuws, live, uitslagen, voetbalnieuws, eredivisie, jupiler league, premier league, champions league, video, abonnement, voetbal reizen, oranje, ajax, feyenoord, psv, twente, euro2012" /> <link rel="alternate" title="ELFvoetbal.nl - Binnenlands en buitenlands nieuws" type="application/rss+xml" href="http://feeds.elfvoetbal.nl/elfvoetbal-nieuws" /> <script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website gebruikt cookies om de site optimaal te kunnen presenteren","dismiss":"Ik snap het!","learnMore":"Meer informatie","link":"http://www.elfvoetbal.nl/disclaimer","theme":"dark-top"};
</script> <style>.cc_banner-wrapper {position: absolute !important}</style> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script> <meta name="robots" content="noodp,noydir" /> <meta name="author" content="ELF Voetbal [webmaster@elfvoetbal.nl]" /> <meta http-equiv="content-language" content="nl-nl" /> <meta http-equiv="geo.region" content="NL" /> <meta http-equiv="cache-control" content="no-cache" /> <meta http-equiv="pragma" content="no-cache" /> <meta property="og:type" content="article" /> <meta property="og:title" content="ELF Live: Ajax razendsnel op voorsprong" /> <meta property="og:site_name" content="ELFvoetbal.nl" /> <link href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href="http://fonts.googleapis.com/css?family=PT+Serif:700" rel="stylesheet" type="text/css"> <link href="http://fonts.googleapis.com/css?family=PT+Serif+Caption" rel="stylesheet" type="text/css"> <link rel="shortcut icon" href="/favicon.ico" /> <meta name="mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black"/> <meta name="apple-mobile-web-app-title" content="ELF Voetbal"/> <meta name="format-detection" content="telephone=no"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <meta name="apple-mobile-web-app-status-bar-style" content="translucent black"/> <style>html { -webkit-text-size-adjust: 100%; }</style> <link href="/images/extra/apple-touch-icon-152x152.png" sizes="152x152" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-120x120.png" sizes="120x120" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-76x76.png" sizes="76x76" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-startup-image-1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/images/extra/apple-touch-startup-image-768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/> <link href="/images/extra/apple-touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/images/extra/apple-touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/images/extra/apple-touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/> <link rel="stylesheet" href="/css/normalize.css"> <link rel="stylesheet" href="/css/main.css?v20160214"> <link rel="stylesheet" type="text/css" href="/css/v2/screen_new.css" /> <link rel="stylesheet" type="text/css" href="/css/v2/boxy.css" /> <link rel="stylesheet" type="text/css" href="/css/extra.css" /> <link rel="stylesheet" href="/css/responsive.css"> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.8.0.min.js"><\/script>')</script> <script src="/js/vendor/modernizr.min.js"></script> <script src="/js/vendor/respond.min.js"></script> <script src="/js/jquery.bxslider.min.js"></script> <script src="/js/plugins.js"></script> <script src="/js/main.js?v20141101"></script> <script type="text/javascript"><!--
var log = {info:function(s){},error:function(s){},warn:function(s){}};
var logged_in = false;
				var standaardUser = "Gebruikersnaam";
				var standaardPass = "Wachtwoord";
				

$(document).ready(function()
					{
						
							$("#bericht").attr("data-maxlength","2000").keyup(function()
								{
									var huidigeLengte = $(this).val().length;
									var maxTekens = $(this).attr("data-maxlength");
									var maxTekens_bericht = maxTekens;
									if ( maxTekens >= huidigeLengte )
									{
										tekensOver = maxTekens - huidigeLengte;
										$(this).parents(".fieldHolder").next("div.maxTekensOver").find("span").html(tekensOver ? tekensOver : "0");
									}
									else
									{
										$(this).val($(this).val().substring(0, maxTekens));
										
									}
									if ( maxTekens_bericht >= huidigeLengte )
									{
										tekensOver = maxTekens_bericht - huidigeLengte;
										$(this).next("div").find("span").html(tekensOver ? tekensOver : "0");
									}
								});
					});
// --></script> </head> <body class="normaal" id="normaal"> <!--[if lt IE 7]> <p class="chromeframe">U gebruikt een verouderde browser. <a href="http://browsehappy.com/">Upgrade je browser direct</a> of <a href="http://www.google.com/chromeframe/?redirect=true">installeer Google Chrome </a> voor een betere browse ervaring.</p> <![endif]--> <script type="text/javascript" src="/ads/massarius/massarius.js"></script> <div class="topback"></div><div class="backbar"></div> <div id="b_menu-top"> <div id="b_center"> <div class="site-link">JE BENT HIER: &nbsp;<a href="/home">Home</a>&nbsp; &raquo; &nbsp;<a href="/archief">Nieuws</a>&nbsp; &raquo; &nbsp;<a href="/nieuws/466241_elf-live-ajax-razendsnel-op-voorsprong">ELF Live: Ajax razendsnel op voorsprong</a></div> <ul class="b_menu-nav"> <li><a class="red nav_link" href="/abonnee">ABONNEER JE</a></li><li><span class="separator">|</span><a class="nav_link red" href="/profiel/add">REGISTREER</a></li> <li><span class="separator">|</span><a id="login_btn" class="nav_link" href="#">LOG IN</a></li> <li id="follow" class="follow"> <span class="separator">|</span><a class="red nav_link" href="#">VOLG ONS</a> <div id="follow_dd"> <div class="placeholder"></div> <div class="follow_dd"> <ul class="left"> <li><a href="//twitter.com/elfvoetbal" target="_blank"><i class="social twitter"></i>Twitter</a></li> <li><a href="//facebook.com/elfvoetbal" target="_blank"><i class="social fb"></i>Facebook</a></li> <!--<li><a href="#"><i class="social flickr"></i>Flickr</a></li> <li><a href="#"><i class="social pin"></i>Pinterest</a></li>--> </ul> <ul class="right"> <!--<li><a href="#"><i class="social gplus"></i>Google+</a></li> <li><a href="#"><i class="social linkedin"></i>LinkedIn</a></li> <li><a href="#"><i class="social tmblr"></i>Tumblr</a></li>--> <li><a href="/service/feeds"><i class="social rss"></i>RSS Feed</a></li> </ul> <div class="clear"></div> <div class="title">Nieuwsbrief</div> <form action="/service/nieuwsbrief/compleet" method="post"> <input type="hidden" name="origin" value="frontpage" /> <input type="hidden" name="keuze" value="aanmelden" /> <label for="subscribe_email_top">EMAILADRES</label> <input id="subscribe_email_top" class="text" type="text" name="email" /> <input class="submit" type="submit" value="inschrijven" name="subscribe_btn_top" /> </form> <span class="helper">Wij zullen u niet lastig vallen met SPAM berichten of andere ongewenste emails.</span> </div> </div> </li> </ul> </div> </div> <div id="b_center"> <div id="header"> <div id="b_buy"> <a href="/dezemaand"><img src="http://www.elfvoetbal.nl/images/v2/img__laatste_elfvoetbal_nummer_0120.jpg" width="63" height="88" alt="Deze maand in ELF Voetbal"/></a> <a target=_blank href="http://www.panna-magazine.nl"><img width="63" height="88" src="http://www.elfvoetbal.nl/images/v2/img__laatste_panna_nummer_22.jpg" alt="Deze maand in Panna!"/></a> </div> <div id="leaderboard"><div class="ad_normal" style=""><script type="text/javascript">
					if(CheckFormat('ad_normal')){
						console.log('ad_normal > Elfvoetbal_ROS_728x90/Wallpaper/floorad_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849482&w=728&h=90&scrw='+screen.width+'&scrh='+screen.height+'&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849482&w=728&h=90"> <img border="0" alt="" width="728" height="90" src="http://ad.360yield.com/ad?p=849482&w=728&h=90"/> </a> </noscript></div> <div class="ad_tablet" style=""><script type="text/javascript">
					if(CheckFormat('ad_tablet')){
						console.log('ad_tablet > Elfvoetbal_TABLET_728x90_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849486&w=728&h=90&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849486&w=728&h=90"> <img border="0" alt="" width="728" height="90" src="http://ad.360yield.com/ad?p=849486&w=728&h=90"/> </a> </noscript></div> </div> <div class="f-left" id="logobar"> <div id="logo"> <div class="wrapper f-left"> <a href="/"><img src="/images/ELF_Voetbal_site_met_ballen.png" alt="ELF Voetbal" /></a> <a href="#" id="quick_menu_link"></a> <div id="quick_menu"> <div class="p_left"> <h1>SNEL NIEUWS</h1> <ul> <li class="f-left active"><a href="#" rel="laatste10">Laatste 10 berichten</a></li> <li class="f-left"><a href="#" rel="binnenlands">Binnenlands nieuws</a></li> <li class="f-left"><a href="#" rel="buitenlands">Buitenlands nieuws</a></li> <li class="f-left"><a href="#" rel="meestgelezen">Meest gelezen</a></li> <li class="f-left"><a href="#" rel="meestereacties">Meeste reacties</a></li> <li class="f-left"><a href="#" rel="videos">Video's</a></li> </ul> </div> <div class="p_right" id="p_right"> </div> </div> </div> </div> <div class="topbuttons"> <a id="login_btn2" class="redbutton">LOGIN</a><div class="f-left" style="padding-left: 5px; padding-right: 5px; font-size: 12px; line-height: 28px; font-weight: bold; color: #777"> OF </div> <a href="/login/facebook/%252F" class="fb"><img width=90 height=28 src="/images/icons/flogin.png" alt="" class="f-left"></a> </div> <div id="header_search"> <a href="#" id="search_collapse" class="search_collapse"><i></i></a> <form action="/zoeken" id="search_form"> <label for="text">Zoeken...</label> <input id="text" class="text" type="text" value="" name="opdracht" tabindex="510" maxlength="25" /> <input class="submit" type="submit" value="Zoek" tabindex="511" /> </form> </div> <div class="socialbuttons"> <div class="f-left" style="margin-top: -2px; margin-right: 5px; "> <div id="fb-root" ></div> <script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=485088654943947&version=v2.0";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like" data-href="http://www.facebook.com/elfvoetbal" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> </div> <div class="f-left"> <a href="https://twitter.com/elfvoetbal" class="twitter-follow-button" data-show-count="false" data-lang="nl">@elfvoetbal</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div> </div> <div class="clear"></div> </div> <div id="main_menu" class="menu_container"> <h2 id="menu_collapse" class="menu_collapse links_hidden"><a href="#">Menu uitklappen</a></h2> <ul id="level_2" class="level_2"><li id="button-home"><a href="/home" title="Home">HOME</a><i class="arrow"></i></li><li id="button-live"><a href="/live" title="Live">LIVE</a><i class="arrow"></i></li><li class="active" id="button-archief"><a href="/archief" title="Nieuws">NIEUWS</a><i class="arrow"></i></li><li id="button-abonnee"><a href="/abonnee" title="Word abonnee">WORD ABONNEE</a><i class="arrow"></i></li><li id="button-competities"><a href="#" title="Competities" class="submenu_trigger">COMPETITIES</a><i class="arrow"></i></li><li id="button-teams"><a href="#" title="Teams" class="submenu_trigger">TEAMS</a><i class="arrow"></i></li><li id="button-spelers"><a href="#" title="Spelers" class="submenu_trigger">SPELERS</a><i class="arrow"></i></li><li id="button-www.vipvoetbalwedden.nl"><a href="//www.vipvoetbalwedden.nl/" target=_blank title="Voetbalwedden">VOETBALWEDDEN</a><i class="arrow"></i></li><li id="button-servicegoededoelen"><a href="/service/goededoelen" title="Goede Doelen">GOEDE DOELEN</a><i class="arrow"></i></li><li id="button-www.onlinesoccermanager.nl?ref=elf"><a href="//www.onlinesoccermanager.nl/?ref=elf" target=_blank title="OSM">OSM</a><i class="arrow"></i></li><li id="button-banners.livepartners.comclick.php?z=21772"><a href="//banners.livepartners.com/click.php?z=21772" target=_blank title="Casino">CASINO</a><i class="arrow"></i></li></ul> <div id="submenu-addon-content"> <div id="menu-competitions-w"> <h3>Competities</h3> <div id="menu-competitions"> <ul><li><a rel="3" href="/competitie/3_EK?competition=3&name=EK">EK</a></li><li><a rel="9" href="/competitie/9_Eredivisie?competition=9&name=Eredivisie">Eredivisie</a></li><li><a rel="96" href="/competitie/96_Jupiler+League?competition=96&name=Jupiler+League">Jupiler League</a></li><li><a rel="5" href="/competitie/5_Champions+League?competition=5&name=Champions+League">Champions League</a></li><li><a rel="6" href="/competitie/6_Europa+League?competition=6&name=Europa+League">Europa League</a></li><li><a rel="8" href="/competitie/8_Premier+League?competition=8&name=Premier+League">Premier League</a></li><li><a rel="22" href="/competitie/22_Bundesliga?competition=22&name=Bundesliga">Bundesliga</a></li><li><a rel="14" href="/competitie/14_SPL?competition=14&name=SPL">SPL</a></li><li><a rel="23" href="/competitie/23_La+Liga?competition=23&name=La+Liga">La Liga</a></li><li><a rel="24" href="/competitie/24_Ligue+1?competition=24&name=Ligue+1">Ligue 1</a></li><li><a rel="112" href="/competitie/112_Belgische+League?competition=112&name=Belgische+League">Belgische League</a></li><li><a rel="88" href="/competitie/88_International+Friendlies?competition=88&name=International+Friendlies">International Friendlies</a></li></ul> <div class="buttons"> <div class="button-down"><div class="navicon"></div></div> <div class="button-up"><div class="navicon"></div></div> </div> </div> </div> <div id="menu-clubs-w"> <h3>Teams</h3> <div id="menu-clubs"> <ul> <h4>Selecteer een competitie om de teams te bekijken.</h4> </ul> <div class="buttons"> <div class="button-down"><div class="navicon"></div></div> <div class="button-up"><div class="navicon"></div></div> </div> </div> </div> <div id="menu-players-w"> <h3>Spelers</h3> <div id="menu-players"> <ul> <h4>Selecteer een team om de spelers te bekijken.</h4> </ul> <div class="buttons"> <div class="button-down"><div class="navicon"></div></div> <div class="button-up"><div class="navicon"></div></div> </div> </div> </div> </div> <h2 class="links_hidden second"><a href="http://www.facebook.com/elfvoetbal" target="_blank">Facebook</a></h2> <h2 class="links_hidden third"><a href="http://www.twitter.com/elfvoetbal" target="_blank">Twitter</a></h2> </div> <div class="scrollbackbar"><div class="fixedlogo"><a href="/"><img border="0" src="/images/logo.png"></a></div></div> <div id="wbds_billboard"></div> </div> <div class="clear"></div> <div id="content"><div class="column left col66"><div id="nieuws-bericht" class="box bordered"> <div class="header"> <h2><span class="blue"><div class="datum">Door REDACTIE ELF VOETBAL &#8212; gepubliceerd op 2 april '17 13:15</div>ELF Live: Ajax razendsnel op voorsprong</span></h2></div> <br /><div class="summary"><p>Om 14:30 spelen Ajax en Feyenoord de grootste wedstrijd die het Nederlandse voetbal rijk is. Neemt Feyenoord een reuzegrote stap naar de Coolsingel of brengt Ajax de spanning terug in de titelstrijd? <em>ELF</em> doet in dit liveblog verslag van De Klassieker.</p></div><div class="foto" style="max-height: 570px; overflow: hidden;"><img src="http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/14959_1491135529_ajax-feyenoord-2.jpg" alt="Foto" title="ELF Voetbal" class="hoofdfoto " /><br />Foto: Pro Shots</div><div class="bericht"><p>11' Tot overmaat van ramp moet Feyenoord verder zonder Nicolai Jorgensen... De Deense spits verlaat geblesseerd het veld en wordt vervangen door Michiel Kramer.</p> <p>9' Ajax dringt aan en is op zoek naar een volgende treffer. Een schot van Veltman belandt echter in de handen van Jones. Feyenoord moet uit een ander vaatje gaat tappen.</p> <p>Altijd al benieuwd hoe de goal met Turks commentaar klinkt? Nou, heb jij even geluk.</p> <blockquote class="twitter-tweet" data-lang="nl"> <p lang="en" dir="ltr">⚽GOAL Schone <a href="https://twitter.com/hashtag/AjaxFeyenoord?src=hash">#AjaxFeyenoord</a> <a href="https://t.co/dVCMWEwL8l">pic.twitter.com/dVCMWEwL8l</a></p> &amp;mdash; Turkish Gooner (@turx1886) <a href="https://twitter.com/turx1886/status/848514237798526977">2 april 2017</a></blockquote> <p><br /> <script charset="utf-8" type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> </p> <p>1' 1-0 AJAX! De wedstrijd is niet eens &eacute;&eacute;n minuut bezig en Ajax heeft al gescoord! Brad Jones heeft geen antwoord op een magistrale vrije trap van Lasse Sch&ouml;ne. BAM!</p> <p>1' De Klassieker is begonnen!</p> <p>* Het Bloed, Zweet en Tranen galt uit de tribunes van de Amsterdam ArenA. De spelers staan in de spelerstunnel, het gaat beginnen!</p> <p>* Op de redactie van ELF werd met smacht uitgekeken naar de topper. Bijna heel Nederland en omstreken hebben wij aan de telefoon gehad om een quoteje te vragen over deze wedstrijd. Onder hen <a href="http://www.elfvoetbal.nl/nieuws/466203_148839_sjaak-er-spelen-te-weinig-amsterdammers-bij-ajax">Sjaak Swart</a> en <a href="http://www.elfvoetbal.nl/nieuws/466233_148850_leonardo-juicht-zondag-voor-feyenoord-en-hoopt-op-titel">Leonardo</a>.</p> <p>* Feyenoord begint De Klassieker met een voorsprong van zes punten op Ajax. Door de overwinning van PSV op Sparta zaterdagavond, is de stand van de Eredivisie als volgt.</p> <p>1. Feyenoord 69 punten (+51) uit 27 wedstrijden</p> <p>2. PSV 64 punten (+36) uit 28 wedstrijden</p> <p>3. Ajax 63 punten (+39) uit 27 wedstrijden</p> <p>* De opstellingen zijn bekend. Bij Ajax start David Neres. Geen Amin Younes. Bij Feyenoord begtin Bart Nieuwkoop, net als Dirk Kuyt. Eljero Elia is niet helemaal fit.</p> <p><strong>Ajax:</strong> Onana; Veltman, S&aacute;nchez, Viergever, Sinkgraven; Klaassen, Sch&ouml;ne, Ziyech; Kluivert, Traor&eacute;, Neres</p> <p><strong>Feyenoord:</strong> Jones; Karsdorp, Botteghin, Van der Heijden, Nelom; El Ahmadi, Kuyt, Nieuwkoop; Berghuis, J&ouml;rgensen, Toornstra</p> <p>&nbsp;</p> <p>* In aanloop naar de Klassieker zijn de meeste spelers die aan de aftrap verschijnen wel bekend. Er zijn nog een paar vraagtekens, aan beide kanten.</p> <p>Bij Ajax is het de vraag of Kenny Tete, die bij Oranje w&eacute;l de voorkeur kreeg, rechtsachterin Jo&euml;l Veltman gaat vervangen. Afgaande op de laatste wedstrijden kiest trainer Peter Bosz gewoon voor laatstgenoemde.</p> <p>Veel spannender is de discussie van de spitspositie. Kasper Dolberg is niet fit genoeg om mee te doen, dus moeten de Amsterdammers een alternatief vinden. Bertrand Traor&eacute; zou als nummer negen kunnen starten, hoewel hij bij Ajax wordt gebruikt als vleugelspeler. Als hij begint, is Justin Kluivert een optie voor de rechtsbuitenpositie. Matteo Cassierra zou ook kunnen starten, al heeft die nog geen indruk gemaakt in het eerste elftal.</p> <p>Feyenoord heeft het probleem dat Tonny Vilhena er niet bij is. Bart Nieuwkoop, de tweede man als rechtsback, zou door kunnen schuiven naar het middenveld. Dan lijkt het logisch dat Toornstra op 'tien' begint. Dirk Kuyt zou ook aanvallende middenvelder kunnen zijn, als El Ahmadi en Toornstra het verdedigende koppeltje vormen.</p> <p><strong>Vermoedelijke opstellingen:</strong></p> <p><strong>Ajax:</strong> Onana; Veltman, S&aacute;nchez, Viergever, Sinkgraven; Klaassen, Sch&ouml;ne, Ziyech; Kluivert, Traor&eacute;, Younes</p> <p><strong>Feyenoord:</strong> Jones; Karsdorp, Botteghin, Van der Heijden, Nelom; El Ahmadi, Toornstra, Kuyt; Berghuis, J&ouml;rgensen, Elia</p> <p>*Net als de fans van Ajax zijn de supporters van Feyenoord helemaal klaar voor de Klassieker. Ze steunden hun team tijdens de afsluitende training door dik en dun. Winnen de Rotterdammers de kraker in Amsterdam?<br /><br /></p> <p><iframe src="https://www.youtube.com/embed/efUQacrbESk" frameborder="0" width="540" height="250"></iframe><br /><br /><iframe src="https://www.youtube.com/embed/wLk6vxFW-U4" frameborder="0" width="540" height="250"></iframe></p> <p>&nbsp;</p> <p>*&nbsp;De Ajax-spelers gaan zondag door het vuur voor de supporters. Dat bleek wel tijdens de afsluitende training, toen ze met de fans in contact kwamen. Die bezorgden hun helden een warm onthaal. Gaat Ajax de Klassieker winnen, of wordt het Feyenoord?<br /><br /></p> <blockquote class="twitter-video" data-lang="nl"><br /> <p lang="nl" dir="ltr">Training Ajax is voorbij, zondag geen Dolberg in Klassieker <a href="https://twitter.com/hashtag/ajafey?src=hash">#ajafey</a> <a href="https://t.co/QilrACMvg4">pic.twitter.com/QilrACMvg4</a></p> <br />&amp;amp;mdash; julianpater (@julianpater) <a href="https://twitter.com/julianpater/status/848167617516888064">1 april 2017</a></blockquote> <p>&nbsp;</p> <p><br /><br /> <script charset="utf-8" type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> </p> <p>&nbsp;</p> <p><iframe src="https://www.youtube.com/embed/7640_ihD3YQ" frameborder="0" width="540" height="315"></iframe></p> <p><br /><br />*&nbsp;Feyenoord verslaat zondag Ajax in De Klassieker. Althans, dat is de mening van de bezoekers van ELF Voetbal.nl. Een kleine meerderheid denkt dat de Rotterdammers er met de drie punten vandoor gaan.<br /><br />De supporters zijn het ondanks dat niet echt met elkaar eens. Iets meer dan 25 procent van onze bezoekers (25,2 procent) denkt dat Feyenoord een nipte zege boekt op Ajax, zo blijkt uit een poll die we deze week hebben gehouden. Daar tegenover staat 24 procent die denkt dat de Amsterdammers met klein verschil winnen.<br /><br />Een ruime zege van Ajax op Feyenoord valt eerder (21,5 procent) te verwachten dan een dikke overwinning van de club uit Rotterdam-Zuid (13,8 procent). En dan is er natuurlijk ook nog het scenario dat het duel in een gelijkspel eindigt. Volgens 15,5 procent van onze bezoekers krijgt zowel het team van Peter Bosz als dat van Giovanni van Bronckhorst een punt. Wat zeggen jullie?</p><div class="link" style="padding-top: 5px;margin-top: 5px; border-top: #ddd solid 1px;"><strong><A style="color: blue" target=_blank href="https://mmwebhandler.aff-online.com/C/39651?sr=1313363">Gokje wagen dat jouw favoriete club komende wedstrijd wint? Klik hier en ontvang een 300% bonus op het door jou gewonnen bedrag!</a></strong></div><br /><script src="/ads/massarius/inarticle.js"></script><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <ul style="list-style: none; margin-top: 10px; margin-bottom: 10px;"> <li style="display: inline;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.elfvoetbal.nl%2Fnieuws%2F466241_elf-live-ajax-razendsnel-op-voorsprong&amp;width=150&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe></li> <li style="display: inline; margin-left: 10px;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="RT ELF Live: Ajax razendsnel op voorsprong" data-via="elfvoetbal" data-lang="nl">Tweeten</a></li> <li style="display: inline; margin-left: 10px;"><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script><a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></li> </ul></div><div class="ad_phone" style=""><script type="text/javascript">
					if(CheckFormat('ad_phone')){
						console.log('ad_phone > Elfvoetbal_PHONE_320x320/320x240/320x50/320x100/300x250_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849489&w=320&h=320&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849489&w=320&h=320"> <img border="0" alt="" width="320" height="320" src="http://ad.360yield.com/ad?p=849489&w=320&h=320"/> </a> </noscript></div></div><div class="box notitle"> <div data-spklw-widget="widget-555cbb479987f" style="max-height: 530px;overflow:hidden;"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script> </div><div id="nieuws-post-reactie" class="box bordered"> <div class="header"> <h2><span class="blue">Reageer</span> <span class="grey">op dit nieuwsbericht</span></h2><div class="more large"><a href="/disclaimer">Voorwaarden</a></div><div class="clear"></div></div> <div id="formReply" class="respond"><form action="/nieuws/466241_elf-live-ajax-razendsnel-op-voorsprong/reactie-0/reply#reactie-0" method="post" class="generated"><div><div class="fieldHolder textarea"> <textarea rows="5" style="width:95%" name="bericht" tabindex="1" id="bericht"></textarea> </div><div class="maxTekensOver"><span>2000</span> karakters over</div><div class="htmlNa"><div class="controls"> <ul class="smilies"><li><img src="/../../images/icons/smilies/icon_smile.gif" width="15" height="15" title=":)" alt=":)" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_e_wink.gif" width="15" height="15" title=";)" alt=";)" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_e_biggrin.gif" width="15" height="15" title=":D" alt=":D" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_lol.gif" width="15" height="15" title=";D" alt=";D" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_cool.gif" width="15" height="15" title="8)" alt="8)" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_e_confused.gif" width="15" height="15" title=":S" alt=":S" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_e_sad.gif" width="15" height="15" title=":(" alt=":(" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_eek.gif" width="15" height="15" title=":o" alt=":o" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_mad.gif" width="15" height="15" title=":@" alt=":@" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_redface.gif" width="15" height="15" title=":$" alt=":$" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_rolleyes.gif" width="15" height="15" title=":1" alt=":1" class="insertSmiley" /></li></ul> <div class="buttons"> <input type="submit" value="Reageer" class="button" id="sentReply" name="sentReply" accesskey="s" /> </div> </div></div></div></form></div></div><div class="box bordered"> <div class="header"> <h2><span class="blue">Binnenland en buitenland - Laatste nieuws</span></h2><div class="more large"><a href="/service/feeds"><img src="/images/v2/rss.gif" width="44" height="16" border="0" alt="RSS" /></a></div><div class="clear"></div></div> <div class="col col100"> <div class="box latestNews"> <div class="container_outer"> <div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466261_heeft-traore-het-in-zich-een-goede-dolberg-vervanger-te-zijn"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/07/full/11724_1487171575_copyright-proshots-1514176.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466261_heeft-traore-het-in-zich-een-goede-dolberg-vervanger-te-zijn" title="Heeft Traor&amp;eacute; het in zich een goede Dolberg-vervanger te zijn?">Heeft Traoré het in zich een goede Dolberg-vervanger te zijn?</a> <br /> <div class="leader"> Kasper Dolberg moet door blessureleed de Klassieker tegen Feyenoord missen. Een fikse aderlating voor Ajax. Tegen Exce.. </div> <div class="tags"> <span class="time">13:13</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466259_april-grasmaand-zeker-voor-fc-barcelona-en-real-madrid"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/10/full/12811_1489043362_copyright-proshots-1537186.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466259_april-grasmaand-zeker-voor-fc-barcelona-en-real-madrid" title="April, grasmaand: zeker voor FC Barcelona en Real Madrid">April, grasmaand: zeker voor FC Barcelona en Real Madrid</a> <br /> <div class="leader"> Real Madrid en FC Barcelona hervatten zondagmiddag de Spaanse competitie na de interlandweken. Hoewel we in Nederland.. </div> <div class="tags"> <span class="time">12:22</span> <span class="country"><img src="/images/countries/normaal/esp.png" alt="Spanje" title="Spanje" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466257_cassierra-of-kluivert-nieuwkoop-of-kuyt"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/12/full/15031_1490129499_copyright-proshots-1520325.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466257_cassierra-of-kluivert-nieuwkoop-of-kuyt" title="Cassierra of Kluivert? Nieuwkoop of Kuyt?">Cassierra of Kluivert? Nieuwkoop of Kuyt?</a> <br /> <div class="leader"> In aanloop naar de Klassieker zijn de meeste spelers die aan de aftrap verschijnen wel bekend. Er zijn nog een paar vr.. </div> <div class="tags"> <span class="time">11:39</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466255_feyenoord-fans-steunen-ploeg-door-dik-en-dun"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/09/full/12811_1488299881_copyright-proshots-1527012.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466255_feyenoord-fans-steunen-ploeg-door-dik-en-dun" title="Feyenoord-fans steunen ploeg door dik en dun">Feyenoord-fans steunen ploeg door dik en dun</a> <br /> <div class="leader"> Net als de fans van Ajax zijn de supporters van Feyenoord helemaal klaar voor de Klassieker. Ze steunden hun team tijd.. </div> <div class="tags"> <span class="time">10:40</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466253_ajax-fans-steken-grote-liefde-hart-onder-riem"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/08/full/11724_1487938783_copyright-proshots-1524331.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466253_ajax-fans-steken-grote-liefde-hart-onder-riem" title="Ajax-fans steken grote liefde hart onder riem">Ajax-fans steken grote liefde hart onder riem</a> <br /> <div class="leader"> De Ajax-spelers gaan zondag door het vuur voor de supporters. Dat bleek wel tijdens de afsluitende training, toen ze m.. </div> <div class="tags"> <span class="time">10:20</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466251_nipte-overwinning-voor-feyenoord-op-ajax"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/14963_1490865493_copyright-proshots-833029.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466251_nipte-overwinning-voor-feyenoord-op-ajax" title="'Nipte overwinning voor Feyenoord op Ajax'">'Nipte overwinning voor Feyenoord op Ajax'</a> <br /> <div class="leader"> Feyenoord verslaat zondag Ajax in De Klassieker. Althans, dat is de mening van de bezoekers van ELF Voetbal.nl. Een kl.. </div> <div class="tags"> <span class="time">09:03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466249_gelderse-derby-drie-spektakelstukken-van-deze-eeuw"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/15050_1491121265_copyright-proshots-563626.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466249_gelderse-derby-drie-spektakelstukken-van-deze-eeuw" title="Gelderse derby: drie spektakelstukken van deze eeuw">Gelderse derby: drie spektakelstukken van deze eeuw</a> <br /> <div class="leader"> Fanatieke supporters van NEC en Vitesse kijken al wekenlang uit naar de Gelderse derby. Om 12.30 uur is het dan eindel.. </div> <div class="tags"> <span class="time">11:00</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466245_samenvatting-locadia-weet-eindelijk-weer-wat-scoren-is-0-2"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/15039_1491075353_copyright-proshots-1556786.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466245_samenvatting-locadia-weet-eindelijk-weer-wat-scoren-is-0-2" title="Samenvatting: Locadia weet eindelijk weer wat scoren is (0-2)">Samenvatting: Locadia weet eindelijk weer wat scoren is (0-2)</a> <br /> <div class="leader"> J&uuml;rgen Locadia maakte onlangs zijn rentree in de Eredivisie na een slepende knieblessure. Scoren voor PSV deed hij nog.. </div> <div class="tags"> <span class="time">01-04</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466241_elf-live-ajax-razendsnel-op-voorsprong"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/14959_1491135529_ajax-feyenoord-2.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466241_elf-live-ajax-razendsnel-op-voorsprong" title="ELF Live: Ajax razendsnel op voorsprong">ELF Live: Ajax razendsnel op voorsprong</a> <br /> <div class="leader"> Om 14:30 spelen Ajax en Feyenoord de grootste wedstrijd die het Nederlandse voetbal rijk is. Neemt Feyenoord een reuze.. </div> <div class="tags"> <span class="time">13:15</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466239_de-excentrieke-aubameyang-en-zijn-superheldenmaskers"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/15050_1491063161_copyright-proshots-1556352.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466239_de-excentrieke-aubameyang-en-zijn-superheldenmaskers" title="De excentrieke Aubameyang en zijn superheldenmaskers">De excentrieke Aubameyang en zijn superheldenmaskers</a> <br /> <div class="leader"> Pierre-Emerick Aubameyang staat bekend om zijn excentriciteit, zowel buiten als binnen de krijtlijnen. Zaterdag opende.. </div> <div class="tags"> <span class="time">01-04</span> <span class="country"><img src="/images/countries/normaal/ger.png" alt="Duitsland" title="Duitsland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466237_koeman-doet-een-blind-je-in-de-merseyside-derby"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/15050_1491056044_copyright-proshots-1555446.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466237_koeman-doet-een-blind-je-in-de-merseyside-derby" title="Koeman doet een 'Blind-je' in de Merseyside-derby">Koeman doet een 'Blind-je' in de Merseyside-derby</a> <br /> <div class="leader"> Het verhaal is bij iedereen bekend: Danny Blind koos tegen Bulgarije voor de onervaren Matthijs de Ligt, die met twee.. </div> <div class="tags"> <span class="time">01-04</span> <span class="country"><img src="/images/countries/normaal/eng.png" alt="Engeland" title="Engeland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466233_148850_leonardo-juicht-zondag-voor-feyenoord-en-hoopt-op-titel"><img src="http://web10.elfvoetbal.nl/thumb.php?src=newsfeed/imgbase/v/80061.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466233_148850_leonardo-juicht-zondag-voor-feyenoord-en-hoopt-op-titel" title="Leonardo juicht zondag voor Feyenoord en hoopt op titel">Leonardo juicht zondag voor Feyenoord en hoopt op titel</a> <br /> <div class="leader"> De Klassieker is voor supporters van Ajax en Feyenoord de wedstrijd van het jaar. Ook Leonardo de Vitor Santiago kijkt.. </div> <div class="tags"> <span class="time">01-04</span> <span class="country"><img src="/images/countries/normaal/nld.png" alt="NLD" title="NLD" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466231_fifa17-schorsing-vilhena-zware-aderlating-voor-feyenoord"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/12600_1491040826_copyright-proshots-1533811.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466231_fifa17-schorsing-vilhena-zware-aderlating-voor-feyenoord" title="FIFA17: Schorsing Vilhena zware aderlating voor Feyenoord">FIFA17: Schorsing Vilhena zware aderlating voor Feyenoord</a> <br /> <div class="leader"> Hoe belangrijk Tonny Vilhena is voor het spel van koploper Feyenoord? ELF nam een proef op de som en simuleerde de Kla.. </div> <div class="tags"> <span class="time">01-04</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466227_ajax-feyenoord-de-3-4-van-de-antihelden"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2015/03/full/12552_1421350376_anp-998244.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466227_ajax-feyenoord-de-3-4-van-de-antihelden" title="Ajax - Feyenoord, de 3-4 van de antihelden">Ajax - Feyenoord, de 3-4 van de antihelden</a> <br /> <div class="leader"> Zondag spelen Ajax en Feyenoord in de ArenA tegen elkaar in een Klassieker die waarschijnlijk bepalend zal zijn voor d.. </div> <div class="tags"> <span class="time">01-04</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466225_angelos-charisteas-mysterieuze-griekse-god-steunt-ajax"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/11724_1490999520_copyright-proshots-96424.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466225_angelos-charisteas-mysterieuze-griekse-god-steunt-ajax" title="Angelos Charisteas: mysterieuze Griekse God steunt Ajax">Angelos Charisteas: mysterieuze Griekse God steunt Ajax</a> <br /> <div class="leader"> Hij is nog steeds de enige speler die in De Klassieker zowel voor Ajax als voor Feyenoord scoorde. Ook was Angelos Cha.. </div> <div class="tags"> <span class="time">01-04</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466223_marciano-vink-ajax-moet-ruimtes-creeren-die-er-niet-zijn"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/11724_1490998975_copyright-proshots-4898.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466223_marciano-vink-ajax-moet-ruimtes-creeren-die-er-niet-zijn" title="Marciano Vink: &amp;quot;Ajax moet ruimtes cre&amp;euml;ren die er niet zijn&amp;quot;">Marciano Vink: "Ajax moet ruimtes creëren die er niet zijn"</a> <br /> <div class="leader"> Mede door een treffer van zijn hoofd won Ajax 24 jaar geleden met liefst 5-2 van Feyenoord. Marciano Vink heeft ook nu.. </div> <div class="tags"> <span class="time">01-04</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466221_regi-blinker-ik-verwacht-veel-spektakel-in-de-klassieker"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/11724_1490998627_copyright-proshots-828626.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466221_regi-blinker-ik-verwacht-veel-spektakel-in-de-klassieker" title="Regi Blinker: &amp;quot;Ik verwacht veel spektakel in De Klassieker&amp;quot;">Regi Blinker: "Ik verwacht veel spektakel in De Klassieker"</a> <br /> <div class="leader"> Regi Blinker speelde vele malen De Klassieker. Na afloop verliet hij het veld echter vaker als verliezer dan als winna.. </div> <div class="tags"> <span class="time">01-04</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466219_fantalk-cassierra-heeft-wel-enige-charisteas-potentie-vrees-ik"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/15031_1490994220_copyright-proshots-1545051.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466219_fantalk-cassierra-heeft-wel-enige-charisteas-potentie-vrees-ik" title="#FanTalk: &amp;quot;Cassierra heeft wel enige Charisteas-potentie, vrees ik&amp;quot;">#FanTalk: "Cassierra heeft wel enige Charisteas-potentie, vrees ik"</a> <br /> <div class="leader"> Aanstaande zondag staat 'ie weer op het programma: De Klassieker. Ajax tegen Feyenoord, Amsterdam tegen Feyenoord, 020.. </div> <div class="tags"> <span class="time">01-04</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466217_boere-doet-wat-slechts-acht-topscorers-eerder-deden-in-eerste-divisie"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/15031_1490989600_copyright-proshots-1554925.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466217_boere-doet-wat-slechts-acht-topscorers-eerder-deden-in-eerste-divisie" title="Boere doet wat slechts acht topscorers eerder deden in Eerste Divisie">Boere doet wat slechts acht topscorers eerder deden in Eerste Divisie</a> <br /> <div class="leader"> Er zat de afgelopen weken wat zand in doelpuntenmachine Tom Boere. Vier wedstrijden op rij was hij niet trefzeker. Vri.. </div> <div class="tags"> <span class="time">31-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466215_148843_schone-jaagt-op-eerste-klassieker-goal-voor-ajax"><img src="http://web10.elfvoetbal.nl/thumb.php?src=newsfeed/imgbase/v/80037.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466215_148843_schone-jaagt-op-eerste-klassieker-goal-voor-ajax" title="Sch&amp;ouml;ne jaagt op eerste Klassieker-goal voor Ajax">Schöne jaagt op eerste Klassieker-goal voor Ajax</a> <br /> <div class="leader"> Zondag speelt Lasse Sch&ouml;ne in de ArenA zijn tiende Klassieker. De Deense spelverdeler schoot al 44 keer raak voor Ajax.. </div> <div class="tags"> <span class="time">31-03</span> <span class="country"><img src="/images/countries/normaal/nld.png" alt="NLD" title="NLD" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466209_niet-ajax-feyenoord-maar-michel-breuer-beslist-de-kampioensrace"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/09/full/11724_1488188398_breuer.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466209_niet-ajax-feyenoord-maar-michel-breuer-beslist-de-kampioensrace" title="Niet Ajax-Feyenoord, maar Michel Breuer beslist de kampioensrace">Niet Ajax-Feyenoord, maar Michel Breuer beslist de kampioensrace</a> <br /> <div class="leader"> In de wereld waarin alles sneller moet, de transferbedragen almaar stijgen en de mogelijkheden onbeperkt lijken, is he.. </div> <div class="tags"> <span class="time">01-04</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466207_148840_elf-jaar-geleden-sc-heerenveen-haalt-canadezen-naar-friesland"><img src="http://web10.elfvoetbal.nl/thumb.php?src=newsfeed/imgbase/v/80034.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466207_148840_elf-jaar-geleden-sc-heerenveen-haalt-canadezen-naar-friesland" title="ELF Jaar geleden: sc Heerenveen haalt Canadezen naar Friesland">ELF Jaar geleden: sc Heerenveen haalt Canadezen naar Friesland</a> <br /> <div class="leader"> Op 31 maart 2006 kondigde sc Heerenveen de komst aan van twee Canadese spelers. Zowel Rob Friend als Will Johnson maak.. </div> <div class="tags"> <span class="time">31-03</span> <span class="country"><img src="/images/countries/normaal/nld.png" alt="NLD" title="NLD" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466205_waarom-het-meespelen-van-elia-belangrijk-is-voor-feyenoord"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/15050_1490973565_copyright-proshots-1528233.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466205_waarom-het-meespelen-van-elia-belangrijk-is-voor-feyenoord" title="Waarom het meespelen van Elia belangrijk is voor Feyenoord">Waarom het meespelen van Elia belangrijk is voor Feyenoord</a> <br /> <div class="leader"> Eljero Elia is zondag inzetbaar als Feyenoord op bezoek gaat bij Ajax. De vleugelaanvaller is hersteld van zijn enkelb.. </div> <div class="tags"> <span class="time">31-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466203_148839_sjaak-er-spelen-te-weinig-amsterdammers-bij-ajax"><img src="http://web10.elfvoetbal.nl/thumb.php?src=newsfeed/imgbase/v/80031.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466203_148839_sjaak-er-spelen-te-weinig-amsterdammers-bij-ajax" title="Sjaak: &amp;lsquo;Er spelen te weinig Amsterdammers bij Ajax&amp;rsquo;">Sjaak: ‘Er spelen te weinig Amsterdammers bij Ajax’</a> <br /> <div class="leader"> Ajax gaat komende zondag het bezoekende Feyenoord op een kleine nederlaag trakteren. Dat is de stellige overtuiging va.. </div> <div class="tags"> <span class="time">31-03</span> <span class="country"><img src="/images/countries/normaal/nld.png" alt="NLD" title="NLD" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466201_sander-westerveld-over-zijn-knotsgekke-merseyside-derby-s"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2015/22/full/12811_1432826231_003220477.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466201_sander-westerveld-over-zijn-knotsgekke-merseyside-derby-s" title="Sander Westerveld over zijn 'knotsgekke' Merseyside-derby's">Sander Westerveld over zijn 'knotsgekke' Merseyside-derby's</a> <br /> <div class="leader"> Heel Liverpool is in rep en roer, want zaterdag staat de Merseyside-derby op het programma. ELF Voetbal sprak met de e.. </div> <div class="tags"> <span class="time">31-03</span> <span class="country"><img src="/images/countries/normaal/eng.png" alt="Engeland" title="Engeland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466199_feyenoord-slaat-zondag-de-beslissende-slag"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/11/full/11724_1489749465_copyright-proshots-1541980.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466199_feyenoord-slaat-zondag-de-beslissende-slag" title="Feyenoord slaat zondag de beslissende slag">Feyenoord slaat zondag de beslissende slag</a> <br /> <div class="leader"> Komende zondag is het precies zestien jaar en 342 dagen geleden dat Feyenoord voor het laatst werd gekroond tot kampio.. </div> <div class="tags"> <span class="time">31-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466197_148837_giovanni-van-bronckhorst-droomt-van-kampioenschap-met-feyenoord"><img src="http://web10.elfvoetbal.nl/thumb.php?src=newsfeed/imgbase/v/80022.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466197_148837_giovanni-van-bronckhorst-droomt-van-kampioenschap-met-feyenoord" title="Giovanni van Bronckhorst droomt van kampioenschap met Feyenoord">Giovanni van Bronckhorst droomt van kampioenschap met Feyenoord</a> <br /> <div class="leader"> Vol vertrouwen en met een ontspannen gevoel leeft Giovanni van Bronckhorst toe naar de wedstrijd tussen Ajax en Feyeno.. </div> <div class="tags"> <span class="time">31-03</span> <span class="country"><img src="/images/countries/normaal/nld.png" alt="NLD" title="NLD" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466196_de-klassieker-cijfers-van-scheidsrechter-bjorn-kuipers"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2014/18/full/12552_1399207133_anp-26948197.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466196_de-klassieker-cijfers-van-scheidsrechter-bjorn-kuipers" title="De Klassieker-cijfers van scheidsrechter Bj&amp;ouml;rn Kuipers">De Klassieker-cijfers van scheidsrechter Björn Kuipers</a> <br /> <div class="leader"> De confrontatie tussen Ajax en Feyenoord is zondag voor de vijfde keer in handen van scheidsrechter Bj&ouml;rn Kuipers. Van.. </div> <div class="tags"> <span class="time">31-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466195_klassiekerbattle-schone-vs-el-ahmadi"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2016/50/full/12811_1481888405_copyright-proshots-1442975.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466195_klassiekerbattle-schone-vs-el-ahmadi" title="Klassiekerbattle: Sch&amp;ouml;ne vs El Ahmadi">Klassiekerbattle: Schöne vs El Ahmadi</a> <br /> <div class="leader"> Karim El Ahmadi (32) wordt gezien als een van de belangrijkste spelers van Feyenoord. Misschien wel d&eacute; belangrijkste... </div> <div class="tags"> <span class="time">31-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466194_ajax-feyenoord-de-8-2-die-niks-uitmaakte"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/12600_1490948653_copyright-proshots-65763.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466194_ajax-feyenoord-de-8-2-die-niks-uitmaakte" title="Ajax - Feyenoord, de 8-2 die niks uitmaakte">Ajax - Feyenoord, de 8-2 die niks uitmaakte</a> <br /> <div class="leader"> Zondag spelen Ajax en Feyenoord in de ArenA tegen elkaar in een Klassieker die waarschijnlijk bepalend zal zijn voor d.. </div> <div class="tags"> <span class="time">31-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466193_warner-hahn-ik-ga-niet-zomaar-terug-naar-feyenoord"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/11724_1490942699_copyright-proshots-1547908.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466193_warner-hahn-ik-ga-niet-zomaar-terug-naar-feyenoord" title="Warner Hahn: &amp;quot;Ik ga niet zomaar terug naar Feyenoord&amp;quot;">Warner Hahn: "Ik ga niet zomaar terug naar Feyenoord"</a> <br /> <div class="leader"> Eind 2016 was Warner Hahn dan eindelijk hersteld van de kruisbandblessure die hem bijna een jaar aan de kant had gehou.. </div> <div class="tags"> <span class="time">31-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466189_fantalk-dirk-kuyt-is-de-donald-trump-onder-de-voetballers"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/15031_1490905932_copyright-proshots-1408242.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466189_fantalk-dirk-kuyt-is-de-donald-trump-onder-de-voetballers" title="#FanTalk: &amp;quot;Dirk Kuyt is de Donald Trump onder de voetballers&amp;quot;">#FanTalk: "Dirk Kuyt is de Donald Trump onder de voetballers"</a> <br /> <div class="leader"> Aanstaande zondag staat 'ie weer op het programma: De Klassieker. Ajax tegen Feyenoord, Amsterdam tegen Feyenoord, 020.. </div> <div class="tags"> <span class="time">31-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466187_jong-az-aanvoerder-hatzidiakos-jong-az-heeft-een-hele-hechte-groep"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/15041_1490895745_copyright-proshots-1514369.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466187_jong-az-aanvoerder-hatzidiakos-jong-az-heeft-een-hele-hechte-groep" title="Jong AZ-aanvoerder Hatzidiakos: &amp;quot;Jong AZ heeft een hele hechte groep&amp;quot;">Jong AZ-aanvoerder Hatzidiakos: "Jong AZ heeft een hele hechte groep"</a> <br /> <div class="leader"> In 2009 zat Alexander B&uuml;ttner het eerste van AZ dwars in de kampioenswedstrijd. Afgelopen maandag speelde de linksback.. </div> <div class="tags"> <span class="time">30-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466185_opmerkelijke-klassieker-prestaties-uit-het-verleden"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/15041_1490892290_copyright-proshots-579927.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466185_opmerkelijke-klassieker-prestaties-uit-het-verleden" title="Opmerkelijke Klassieker-prestaties uit het verleden">Opmerkelijke Klassieker-prestaties uit het verleden</a> <br /> <div class="leader"> Voor spelers die nooit erg in de aandacht staan bij Feyenoord of Ajax is de klassieker een uitgelezen kans zich onster.. </div> <div class="tags"> <span class="time">30-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466191_148830_quiz-wat-weet-jij-van-de-trainers-van-ajax-en-feyenoord"><img src="http://web10.elfvoetbal.nl/thumb.php?src=newsfeed/imgbase/v/79998.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466191_148830_quiz-wat-weet-jij-van-de-trainers-van-ajax-en-feyenoord" title="QUIZ! Wat weet jij van de trainers van Ajax en Feyenoord?">QUIZ! Wat weet jij van de trainers van Ajax en Feyenoord?</a> <br /> <div class="leader"> Ooit speelden Peter Bosz en Giovanni van Bronckhorst samen bij Feyenoord. Dit seizoen zijn ze elkaar grootste concurre.. </div> <div class="tags"> <span class="time">31-03</span> <span class="country"><img src="/images/countries/normaal/nld.png" alt="NLD" title="NLD" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466181_zit-de-beste-mandekker-van-ajax-zondag-weer-op-de-bank"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/15050_1490886349_copyright-proshots-1304362.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466181_zit-de-beste-mandekker-van-ajax-zondag-weer-op-de-bank" title="Zit de beste mandekker van Ajax zondag w&amp;eacute;&amp;eacute;r op de bank?">Zit de beste mandekker van Ajax zondag wéér op de bank?</a> <br /> <div class="leader"> Over zijn voorhoede en middenveld zal Peter Bosz voor de kraker van zondag nauwelijks hoofdbrekens hebben. Maar hoe za.. </div> <div class="tags"> <span class="time">30-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466179_feyenoord-j2-hijgt-in-de-nek-van-k2"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/15050_1490884397_copyright-proshots-1540755.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466179_feyenoord-j2-hijgt-in-de-nek-van-k2" title="Feyenoord: 'J2' hijgt in de nek van 'K2'">Feyenoord: 'J2' hijgt in de nek van 'K2'</a> <br /> <div class="leader"> De laatste keer dat Feyenoord won in de Amsterdam ArenA was in 2005 (1-2). Destijds verzorgde het befaamde spitsenduo.. </div> <div class="tags"> <span class="time">30-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466173_mo-dahoud-qua-talent-te-vergelijken-met-marco-reus"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/07/full/15041_1487443713_copyright-proshots-1517126.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466173_mo-dahoud-qua-talent-te-vergelijken-met-marco-reus" title="&amp;quot;Mo Dahoud qua talent te vergelijken met Marco Reus&amp;quot;">"Mo Dahoud qua talent te vergelijken met Marco Reus"</a> <br /> <div class="leader"> Manchester City, Liverpool, Juventus. Naar verluidt hengelden ze allemaal naar Mahmoud Dahoud van Borrussia M&ouml;nchengla.. </div> <div class="tags"> <span class="time">30-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466165_wonderjurist-feyenoord-verliest-legendarische-status"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/15050_1490865259_copyright-proshots-1548544.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466165_wonderjurist-feyenoord-verliest-legendarische-status" title="'Wonderjurist' Feyenoord verliest legendarische status">'Wonderjurist' Feyenoord verliest legendarische status</a> <br /> <div class="leader"> Joris van Benthem, d&eacute; huisadvocaat van Feyenoord, bouwde de laatste jaren een haast legendarische status op in Rotterd.. </div> <div class="tags"> <span class="time">30-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/466163_ben-jij-een-klassiekergroentje-of-klassiekerkoning"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/13/full/14963_1490865493_copyright-proshots-833029.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/466163_ben-jij-een-klassiekergroentje-of-klassiekerkoning" title="Ben jij een Klassiekergroentje of Klassiekerkoning?">Ben jij een Klassiekergroentje of Klassiekerkoning?</a> <br /> <div class="leader"> Ben jij een statistiekenkenner? Laat het zien dan. Ajax-Feyenoord, tien statistieken. Hoeveel punten scoor je? </div> <div class="tags"> <span class="time">30-03</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div> </div> </div> </div></div></div><div class="column right col33 last"><div class="box notitle"> <div class="ad_normal" style=""><script type="text/javascript">
					if(CheckFormat('ad_normal')){
						console.log('ad_normal > Elfvoetbal_ROS_300x600/300x250_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849483&w=300&h=600&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849483&w=300&h=600"> <img border="0" alt="" width="300" height="600" src="http://ad.360yield.com/ad?p=849483&w=300&h=600"/> </a> </noscript></div></div><div class="box notitle"> <br /><div class="box boulevard boulnews"> <img style="padding-left: 30px; margin-bottom: 5px; margin-left: -50px" src="/images/logo_boulevard.png" /> <div class="row clear"> <div class="col col50 spacedbox"><a href="/nieuws/466171_neymar-viert-plaatsing-wk-2018-met-bloedmooie-vriendin"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2015/39/full/11724_1443017415_instagram-neymar5.jpg&w=150&h=130"></a></div> <div class="col col50 spacedbox"><a href="/nieuws/466171_neymar-viert-plaatsing-wk-2018-met-bloedmooie-vriendin">Neymar viert plaatsing WK 2018 met bloedmooie vriendin</a></div> </div> <div class="row clear"> <div class="col col50 spacedbox"><a href="/nieuws/466145_na-cristiano-ronaldo-hotels-nu-ook-cristiano-ronaldo-vliegveld"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/03/full/11724_1484896017_cr7-raise-it.jpg&w=150&h=130"></a></div> <div class="col col50 spacedbox"><a href="/nieuws/466145_na-cristiano-ronaldo-hotels-nu-ook-cristiano-ronaldo-vliegveld">Na Cristiano Ronaldo hotels nu ook Cristiano Ronaldo vliegveld</a></div> </div> </div><br /> <div class="box subscribe noxs"> <div class="title">Nieuwsbrief</div> <form action="/service/nieuwsbrief/compleet" method="post"> <input type="hidden" name="origin" value="frontpage" /> <input type="hidden" name="keuze" value="aanmelden" /> <label for="subscribe_email">EMAILADRES</label> <input id="subscribe_email" class="text" type="text" name="email" /> <input class="submit" type="submit" value="Inschrijven" name="subscribe_btn" /> </form> <span class="helper">Wij zullen u niet lastig vallen met SPAM berichten of andere ongewenste emails.</span> </div> </div><div class="box notitle"> <div class="row clear"><br /><script type="text/javascript" src="http://www.goalsandglamour.nl/extern/gng-feed/gng-feed.js"></script></div></div><div class="box smal alternate-box bordered"> <div class="header"> <h2><span class="blue">Nieuws met</span> <span class="grey">meeste reacties</span></h2></div> <ul class="datalist"><li> <span class="time">01-04</span> <span class="title"><a href="/nieuws/466235_fc-twente-en-az-bekijken-duits-talent" title="'FC Twente en AZ bekijken Duits talent'">'FC Twente en AZ bekijken Duits talent'</a></span> </li><li> <span class="time">01-04</span> <span class="title"><a href="/nieuws/466237_koeman-doet-een-blind-je-in-de-merseyside-derby" title="Koeman doet een 'Blind-je' in de Merseyside-derby">Koeman doet een 'Blind-je' in de Merseyside-derby</a></span> </li><li> <span class="time">01-04</span> <span class="title"><a href="/nieuws/466233_148850_leonardo-juicht-zondag-voor-feyenoord-en-hoopt-op-titel" title="Leonardo juicht zondag voor Feyenoord en hoopt op titel">Leonardo juicht zondag voor Feyenoord en hoopt op titel</a></span> </li><li> <span class="time">01-04</span> <span class="title"><a href="/nieuws/466227_ajax-feyenoord-de-3-4-van-de-antihelden" title="Ajax - Feyenoord, de 3-4 van de antihelden">Ajax - Feyenoord, de 3-4 van de antihelden</a></span> </li><li> <span class="time">01-04</span> <span class="title"><a href="/nieuws/466239_de-excentrieke-aubameyang-en-zijn-superheldenmaskers" title="De excentrieke Aubameyang en zijn superheldenmaskers">De excentrieke Aubameyang en zijn superheldenmaskers</a></span> </li></ul></div><div class="box notitle"> <script>
			 	if(CheckFormat('ad_normal')){
						console.log('ad_normal > Elfvoetbal_ROS_300x250_Inview_BTF');
					document.write('<div class="ad_normal massarius-unit" data-id="849485" data-width="300" data-height="250"></div>');
				}
				</script></div></div></div> <div id="ban-skyscraper"><div class="ad_normal ad_wide" style=""><script type="text/javascript">
					if(CheckFormat('ad_normal ad_wide')){
						console.log('ad_normal ad_wide > Elfvoetbal_ROS_160x600/120x600_Inview_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849484&w=160&h=600&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849484&w=160&h=600"> <img border="0" alt="" width="160" height="600" src="http://ad.360yield.com/ad?p=849484&w=160&h=600"/> </a> </noscript></div></div> </div> <script type="text/javascript">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-5725278-1']);
				_gaq.push(['_trackPageview']);
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script> <div class="b_hiring"> <p>We ontvangen graag feedback van enthousiaste lezers en abonnees. Neem snel <a href="/redactie/contact">contact</a> op voor het ELF Voetbal Lezerspanel.</p> </div> <div id="leaderboard"> <script>
			 	if(CheckFormat('ad_tablet')){
						console.log('ad_tablet > Elfvoetbal_TABLET_728x90_inview_BTF');
					document.write('<div class="ad_tablet massarius-unit" data-id="849487" data-width="728" data-height="90"></div>');
				}
				</script> <script>
			 	if(CheckFormat('ad_phone')){
						console.log('ad_phone > Elfvoetbal_PHONE_320x240/300x250_Inview_BTF');
					document.write('<div class="ad_phone massarius-unit" data-id="849490" data-width="320" data-height="250"></div>');
				}
				</script></div> <div id="bottom"> <div class="col_container"> <div class="col col_one"> <!--<h1>NATIONAAL</h1> <ul class="f-left"> <li><a href="/club/00755_nederland"><span class="flag nationaal"></span>Nederlands elftal</a></li> </ul>--> <h1>COMPETITIES</h1> <ul class="f-left nostyle"> <li><a href="/competitie/3_EK?competition=3&name=EK"><img class="comptinylogo" src="/images/logo/competitie-live/logo_uefa.jpg" />EK</a></li><li><a href="/competitie/9_Eredivisie?competition=9&name=Eredivisie"><img class="comptinylogo" src="/images/logo/competitie-live/logo_eredivisie.jpg" />Eredivisie</a></li><li><a href="/competitie/96_Jupiler League?competition=96&name=Jupiler League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_jupiler.jpg" />Jupiler League</a></li><li><a href="/competitie/5_Champions League?competition=5&name=Champions League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_championsleague.jpg" />Champions League</a></li><li><a href="/competitie/6_Europa League?competition=6&name=Europa League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_europa_league.jpg" />Europa League</a></li><li><a href="/competitie/8_Premier League?competition=8&name=Premier League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_premierleague.jpg" />Premier League</a></li><li><a href="/competitie/22_Bundesliga?competition=22&name=Bundesliga"><img class="comptinylogo" src="/images/logo/competitie-live/logo_bundesliga.jpg" />Bundesliga</a></li><li><a href="/competitie/14_SPL?competition=14&name=SPL"><img class="comptinylogo" src="/images/logo/competitie-live/logo_spl.jpg" />SPL</a></li><li><a href="/competitie/23_La Liga?competition=23&name=La Liga"><img class="comptinylogo" src="/images/logo/competitie-live/logo_laliga.jpg" />La Liga</a></li><li><a href="/competitie/24_Ligue 1?competition=24&name=Ligue 1"><img class="comptinylogo" src="/images/logo/competitie-live/logo_league1.jpg" />Ligue 1</a></li><li><a href="/competitie/112_Belgische League?competition=112&name=Belgische League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_belgiumleague.jpg" />Belgische League</a></li><li><a href="/competitie/88_International Friendlies?competition=88&name=International Friendlies"><img class="comptinylogo" src="/images/logo/competitie-live/logo_wk.jpg" />International Friendlies</a></li> <!-- <li><a href="competitie/9_Eredivisie?competition=9&name=Eredivisie"><span class="flag eredivisie"></span>Eredivisie</a></li> <li><a href="/competitie/000_Jupiler%20League?competition=96&name=Jupiler%20League"><span class="flag jupiler"></span>Jupiler League</a></li> <li><a href="/competitie/8_Premier+League?competition=8&name=Premier+League"><span class="flag premier-l"></span>Premier League</a></li> <li><a href="/competitie/23_La+Liga?competition=23&name=La+Liga"><span class="flag la-liga"></span>La Liga</a></li> <li><a href="/competitie/22_Bundesliga?competition=22&name=Bundesliga"><span class="flag bundesliga"></span>Bundesliga</a></li> <li><a href="/competitie/21_Serie+A?competition=21&name=Serie+A"><span class="flag serie-a"></span>Serie A</a></li> <li><a href="/competitie/24_Ligue+1?competition=24&name=Ligue+1"><span class="flag ligue-1"></span>Ligue 1</a></li> <li><a href="/competitie/112_Belgische+League?competition=112&name=Belgische+League"><span class="flag jupiler-pro"></span>Jupiler Pro League</a></li> <li><a href="/competitie/14_SPL?competition=14&name=SPL"><span class="flag scottish"></span>Scottish Premier League</a></li> <li><a href="/competitie/5_Champions+League?competition=5&name=Champions+League"><span class="flag ch-l"></span>Champions League</a></li> <li><a href="/competitie/6_Europa+League?competition=6&name=Europa+League"><span class="flag e-l"></span>Europa League</a></li> --> </ul> </div> <div class="col col_two"> <h1>NEDERLAND</h1> <ul class="f-left nostyle"> <li><a href="/club/701_ADO+Den+Haag?competition=9&team=701"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/701.png" />ADO Den Haag</a></li><li><a href="/club/313_AZ+Alkmaar?competition=9&team=313"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/313.png" />AZ Alkmaar</a></li><li><a href="/club/215_Ajax?competition=9&team=215"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/215.png" />Ajax</a></li><li><a href="/club/539_Excelsior?competition=9&team=539"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/539.png" />Excelsior</a></li><li><a href="/club/425_FC+Groningen?competition=9&team=425"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/425.png" />FC Groningen</a></li><li><a href="/club/324_FC+Twente?competition=9&team=324"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/324.png" />FC Twente</a></li><li><a href="/club/325_FC+Utrecht?competition=9&team=325"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/325.png" />FC Utrecht</a></li><li><a href="/club/198_Feyenoord?competition=9&team=198"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/198.png" />Feyenoord</a></li><li><a href="/club/734_Go+Ahead+Eagles?competition=9&team=734"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/734.png" />Go Ahead Eagles</a></li><li><a href="/club/2038_Heracles+Almelo?competition=9&team=2038"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/2038.png" />Heracles Almelo</a></li><li><a href="/club/320_NEC+Nijmegen?competition=9&team=320"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/320.png" />NEC Nijmegen</a></li><li><a href="/club/424_PEC+Zwolle?competition=9&team=424"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/424.png" />PEC Zwolle</a></li><li><a href="/club/204_PSV+Eindhoven?competition=9&team=204"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/204.png" />PSV Eindhoven</a></li><li><a href="/club/322_Roda+JC?competition=9&team=322"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/322.png" />Roda JC</a></li><li><a href="/club/318_SC+Heerenveen?competition=9&team=318"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/318.png" />SC Heerenveen</a></li><li><a href="/club/323_Sparta?competition=9&team=323"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/323.png" />Sparta</a></li><li><a href="/club/232_Vitesse?competition=9&team=232"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/232.png" />Vitesse</a></li><li><a href="/club/207_Willem+II?competition=9&team=207"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/207.png" />Willem II</a></li> </ul> </div> <div class="col col_three"> <h1>NIEUWS &amp; LIVE</h1> <ul class="f-left"> <li><a href="/archief/-/2017-04-02/2017-04-02/" title="Nieuws vandaag">Nieuws vandaag</a></li> <li><a href="/archief/-/2017-04-01/2017-04-01/" title="Nieuws gisteren">Nieuws gisteren</a></li> <li><a href="/archief" title="Nieuws archief">Nieuws archief</a></li> <li><a href="/zoeken" title="Zoeken" rel="nofollow">Zoeken</a></li> <li><a href="/live" title="Live">Live scores</a></li> <li><a href="/service/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/afgelastingen" title="Afgelastingen">Afgelastingen</a></li> <li><a href="/redactie/tip-de-redactie" title="Tip de redactie">Tip de redactie</a></li> <li><a href="/service/feeds" title="RSS Feeds">RSS Feeds</a></li> </ul> <h1>GOEDE DOELEN ACTIE</h1> <ul class="f-left"> <li><a href="/service/goededoelen" title="Goede doelen actie">Goede doelen actie</a></li> <li><a href="/service/ballenactie/" title="Ballenactie">Ballenactie</a></li> <li><a href="/abonnee" title="Abonnementen">Abonnementen</a></li> </ul> </div> <div class="col col_four"> <h1>ELF VOETBAL MAGAZINE</h1> <ul class="f-left"> <li><a href="/dezemaand" title="ELF Voetbal magazine">Deze maand in ELF Voetbal</a></li> <li><a href="/abonnee" title="Abonnementen">Abonnement</a></li> <li><a href="//www.magvilla.nl/editie/36104/elfvoetbal" target="_blank">Bestel online</a></li> <li><a href="//magzine.nu/magazine/Elf-Voetbal-Magazine" target="_blank">iPad editie</a></li> <li><a href="/redactie/goudenschoen" title="Gouden Schoen verkiezing">Gouden Schoen verkiezing</a></li> <li><a href="/redactie/esm" title="ESM">ESM</a></li> </ul> <h1>OVERIGE</h1> <ul class="f-left"> <li><a href="/redactie/contact" title="Contact">Contact</a></li> <li><a href="/redactie/colofon" title="Colofon">Colofon</a></li> <li><a href="/service/adverteren" title="Adverteren">Adverteren?</a></li> <li><a href="/disclaimer" title="Algemene voorwaarden">Algemene voorwaarden</a></li> <li><a href="//voetbal.headliner.nl" target="_blank">Voetbal Headliner</a></li> <li><a href="//www.elfvoetbalkampen.nl" title="Contact">Voetbalkampen</a></li> <li><a href="http://voetbal.headlines.nl/" target="_blank">Voetbal Headlines</a></li> <li><a href="//banners.livepartners.com/click.php?z=21772" target="_blank">Casino</a></li> <li><a href="http://www.vipvoetbalwedden.nl" target="_blank" title="Wedden op voetbal">Voetbalwedden</a></li> <li><a href="http://www.voetbalgokken.nl" target="_blank" title="Voetbal Gokken">Voetbal Gokken</a></li> </ul> </div> </div> <div id="footer-text"> <a href="/" class="logo"><img src="/images/logo_btm.png" alt="Elf Voetbal" /></a> <div class="clear"></div> <div class="subscribe"> <a href="/dezemaand" class="mag"><img src="/images/v2/img__laatste_elfvoetbal_nummer_0120.jpg" alt="ELF Voetbal" /></a> <div class="container"> <a href="//www.magvilla.nl/editie/55271/elf-voetbal-magazine" target="_blank">KOOP NU</a> <a href="/abonnee">ABONNEER</a> </div> </div> <p>Voetbalnieuws, standen, uitslagen en live scores GRATIS artikelen, columns &amp; 100+ headlines per dag</p> <p>&copy; Copyright 2017 Markozin OÜ, haar partners en (data)leveranciers &#8212; Alle rechten voorbehouden. Deze website is gepubliceerd als een onderdeel van Markozin OÜ.</p> <p><img src="/images/banners/link-ecabo-erkend-leerbedrijf234x60-v2.gif" width="150" height="38" border="0" alt="Erkend Leerbedrijf" /></p> </div> </div> <div id="overlay"></div> <div id="login_popup"> <div class="title">Inloggen</div> <div class="sub_title">Nog geen account? <a href="/profiel/add">Registreer je</a></div> <div class="content"> <div class="social_login"> <a href="/login/facebook/nieuws%252F466241_elf-live-ajax-razendsnel-op-voorsprong%253Futm_source%253Dfeedburner%2526utm_medium%253Dfeed%2526utm_campaign%253DFeed%25253A%252Belfvoetbal-nieuws%252B%252528ElfVoetbal.nl%252B-%252BBinnenlands%252Ben%252Bbuitenlands%252Bvoetbalnieuws%252529" class="fb"><img src="/img/fb_connect.png" alt="" class="f-left" /></a> <div class="or">OF</div> </div> <form action="/login" method="post" id="login-form"> <input type="hidden" name="redirect" value="nieuws/466241_elf-live-ajax-razendsnel-op-voorsprong?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+elfvoetbal-nieuws+%28ElfVoetbal.nl+-+Binnenlands+en+buitenlands+voetbalnieuws%29" /> <div class="line_wrapper"> <label class="label" for="login_user">Gebruikersnaam:</label> <input class="text" type="text" id="login_user" name="loginUsername" maxlength="14" placeholder="Gebruikersnaam..." /> </div> <div class="line_wrapper"> <label class="label" for="loginPassword">Wachtwoord:</label> <input class="text" type="password" id="loginPassword" name="login_pass" maxlength="30" placeholder="Wachtwoord..." /> </div> <div class="additional"> <input id="loginAutoHeader" type="checkbox" checked="checked" class="checkbox" name="loginAuto[]" value="1" /> <label for="loginAutoHeader">Gegevens onthouden</label> <a href="./forum/ucp.php?mode=sendpassword" class="forgot">Wachtwoord vergeten?</a> </div> </form> </div> <div class="btm_links"> <div class="links_container"> <a href="#" id="close_popup" class="cancel">Annuleren</a> <a href="#" onclick="javascript:document.getElementById('login-form').submit();" class="sign_in">Inloggen</a> </div> </div> </div> <div id="comment_popup"></div> <script type="text/javascript" src="/js/source/jquery.scrollTo.js"></script> <script type="text/javascript" src="/js/v2/startup.js"></script> <script type="text/javascript" src="/js/1368697362-reacties.pack.js"></script> </body> </html>