<!DOCTYPE html> <html class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <title>LIVE: Excelsior pijnigt Feyenoord met drie doelpunten! &bull; ELFvoetbal.nl</title> <meta name="viewport" content="width=device-width"> <meta property="og:description" content="Feyenoord kan zondagmiddag voor het eerst sinds 1999 kampioen van Nederland worden. Voor de koploper in de Eredivisie.." /> <meta name="description" content="Feyenoord kan zondagmiddag voor het eerst sinds 1999 kampioen van Nederland worden. Voor de koploper in de Eredivisie.." /> <meta name="keywords" content="elf, voetbal, elf voetbal, nieuws, live, uitslagen, voetbalnieuws, eredivisie, jupiler league, premier league, champions league, video, abonnement, voetbal reizen, oranje, ajax, feyenoord, psv, twente, euro2012" /> <link rel="alternate" title="ELFvoetbal.nl - Binnenlands en buitenlands nieuws" type="application/rss+xml" href="http://feeds.elfvoetbal.nl/elfvoetbal-nieuws" /> <script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website gebruikt cookies om de site optimaal te kunnen presenteren","dismiss":"Ik snap het!","learnMore":"Meer informatie","link":"http://www.elfvoetbal.nl/disclaimer","theme":"dark-top"};
</script> <style>.cc_banner-wrapper {position: absolute !important}</style> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script> <meta name="robots" content="noodp,noydir" /> <meta name="author" content="ELF Voetbal [webmaster@elfvoetbal.nl]" /> <meta http-equiv="content-language" content="nl-nl" /> <meta http-equiv="geo.region" content="NL" /> <meta http-equiv="cache-control" content="no-cache" /> <meta http-equiv="pragma" content="no-cache" /> <meta property="og:type" content="article" /> <meta property="og:title" content="LIVE: Excelsior pijnigt Feyenoord met drie doelpunten!" /> <meta property="og:site_name" content="ELFvoetbal.nl" /> <link href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href="http://fonts.googleapis.com/css?family=PT+Serif:700" rel="stylesheet" type="text/css"> <link href="http://fonts.googleapis.com/css?family=PT+Serif+Caption" rel="stylesheet" type="text/css"> <link rel="shortcut icon" href="/favicon.ico" /> <meta name="mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black"/> <meta name="apple-mobile-web-app-title" content="ELF Voetbal"/> <meta name="format-detection" content="telephone=no"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <meta name="apple-mobile-web-app-status-bar-style" content="translucent black"/> <style>html { -webkit-text-size-adjust: 100%; }</style> <link href="/images/extra/apple-touch-icon-152x152.png" sizes="152x152" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-120x120.png" sizes="120x120" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-76x76.png" sizes="76x76" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-startup-image-1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/images/extra/apple-touch-startup-image-768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/> <link href="/images/extra/apple-touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/images/extra/apple-touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/images/extra/apple-touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/> <link rel="stylesheet" href="/css/normalize.css"> <link rel="stylesheet" href="/css/main.css?v20160214"> <link rel="stylesheet" type="text/css" href="/css/v2/screen_new.css" /> <link rel="stylesheet" type="text/css" href="/css/v2/boxy.css" /> <link rel="stylesheet" type="text/css" href="/css/extra.css" /> <link rel="stylesheet" href="/css/responsive.css"> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.8.0.min.js"><\/script>')</script> <script src="/js/vendor/modernizr.min.js"></script> <script src="/js/vendor/respond.min.js"></script> <script src="/js/jquery.bxslider.min.js"></script> <script src="/js/plugins.js"></script> <script src="/js/main.js?v20141101"></script> <script type="text/javascript"><!--
var log = {info:function(s){},error:function(s){},warn:function(s){}};
var logged_in = false;
				var standaardUser = "Gebruikersnaam";
				var standaardPass = "Wachtwoord";
				

$(document).ready(function()
					{
						
							$("#bericht").attr("data-maxlength","2000").keyup(function()
								{
									var huidigeLengte = $(this).val().length;
									var maxTekens = $(this).attr("data-maxlength");
									var maxTekens_bericht = maxTekens;
									if ( maxTekens >= huidigeLengte )
									{
										tekensOver = maxTekens - huidigeLengte;
										$(this).parents(".fieldHolder").next("div.maxTekensOver").find("span").html(tekensOver ? tekensOver : "0");
									}
									else
									{
										$(this).val($(this).val().substring(0, maxTekens));
										
									}
									if ( maxTekens_bericht >= huidigeLengte )
									{
										tekensOver = maxTekens_bericht - huidigeLengte;
										$(this).next("div").find("span").html(tekensOver ? tekensOver : "0");
									}
								});
					});
// --></script> </head> <body class="normaal" id="normaal"> <!--[if lt IE 7]> <p class="chromeframe">U gebruikt een verouderde browser. <a href="http://browsehappy.com/">Upgrade je browser direct</a> of <a href="http://www.google.com/chromeframe/?redirect=true">installeer Google Chrome </a> voor een betere browse ervaring.</p> <![endif]--> <script type="text/javascript" src="/ads/massarius/massarius.js"></script> <div class="topback"></div><div class="backbar"></div> <div id="b_menu-top"> <div id="b_center"> <div class="site-link">JE BENT HIER: &nbsp;<a href="/home">Home</a>&nbsp; &raquo; &nbsp;<a href="/archief">Nieuws</a>&nbsp; &raquo; &nbsp;<a href="/nieuws/467165_live-excelsior-pijnigt-feyenoord-met-drie-doelpunten"><span title="LIVE: Excelsior pijnigt Feyenoord met drie doelpunten!">LIVE: Excelsior pijnigt Feyenoord met drie doelp..</span></a></div> <ul class="b_menu-nav"> <li><a class="red nav_link" href="/abonnee">ABONNEER JE</a></li><li><span class="separator">|</span><a class="nav_link red" href="/profiel/add">REGISTREER</a></li> <li><span class="separator">|</span><a id="login_btn" class="nav_link" href="#">LOG IN</a></li> <li id="follow" class="follow"> <span class="separator">|</span><a class="red nav_link" href="#">VOLG ONS</a> <div id="follow_dd"> <div class="placeholder"></div> <div class="follow_dd"> <ul class="left"> <li><a href="//twitter.com/elfvoetbal" target="_blank"><i class="social twitter"></i>Twitter</a></li> <li><a href="//facebook.com/elfvoetbal" target="_blank"><i class="social fb"></i>Facebook</a></li> <!--<li><a href="#"><i class="social flickr"></i>Flickr</a></li> <li><a href="#"><i class="social pin"></i>Pinterest</a></li>--> </ul> <ul class="right"> <!--<li><a href="#"><i class="social gplus"></i>Google+</a></li> <li><a href="#"><i class="social linkedin"></i>LinkedIn</a></li> <li><a href="#"><i class="social tmblr"></i>Tumblr</a></li>--> <li><a href="/service/feeds"><i class="social rss"></i>RSS Feed</a></li> </ul> <div class="clear"></div> <div class="title">Nieuwsbrief</div> <form action="/service/nieuwsbrief/compleet" method="post"> <input type="hidden" name="origin" value="frontpage" /> <input type="hidden" name="keuze" value="aanmelden" /> <label for="subscribe_email_top">EMAILADRES</label> <input id="subscribe_email_top" class="text" type="text" name="email" /> <input class="submit" type="submit" value="inschrijven" name="subscribe_btn_top" /> </form> <span class="helper">Wij zullen u niet lastig vallen met SPAM berichten of andere ongewenste emails.</span> </div> </div> </li> </ul> </div> </div> <div id="b_center"> <div id="header"> <div id="b_buy"> <a href="/dezemaand"><img src="http://www.elfvoetbal.nl/images/v2/img__laatste_elfvoetbal_nummer_0121.jpg" width="63" height="88" alt="Deze maand in ELF Voetbal"/></a> <a target=_blank href="http://www.panna-magazine.nl"><img width="63" height="88" src="http://www.elfvoetbal.nl/images/v2/img__laatste_panna_nummer_23.jpg" alt="Deze maand in Panna!"/></a> </div> <div id="leaderboard"><div class="ad_normal" style=""><script type="text/javascript">
					if(CheckFormat('ad_normal')){
						console.log('ad_normal > Elfvoetbal_ROS_728x90/Wallpaper/floorad_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849482&w=728&h=90&scrw='+screen.width+'&scrh='+screen.height+'&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849482&w=728&h=90"> <img border="0" alt="" width="728" height="90" src="http://ad.360yield.com/ad?p=849482&w=728&h=90"/> </a> </noscript></div> <div class="ad_tablet" style=""><script type="text/javascript">
					if(CheckFormat('ad_tablet')){
						console.log('ad_tablet > Elfvoetbal_TABLET_728x90_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849486&w=728&h=90&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849486&w=728&h=90"> <img border="0" alt="" width="728" height="90" src="http://ad.360yield.com/ad?p=849486&w=728&h=90"/> </a> </noscript></div> </div> <div class="f-left" id="logobar"> <div id="logo"> <div class="wrapper f-left"> <a href="/"><img src="/images/ELF_Voetbal_site_met_ballen.png" alt="ELF Voetbal" /></a> <a href="#" id="quick_menu_link"></a> <div id="quick_menu"> <div class="p_left"> <h1>SNEL NIEUWS</h1> <ul> <li class="f-left active"><a href="#" rel="laatste10">Laatste 10 berichten</a></li> <li class="f-left"><a href="#" rel="binnenlands">Binnenlands nieuws</a></li> <li class="f-left"><a href="#" rel="buitenlands">Buitenlands nieuws</a></li> <li class="f-left"><a href="#" rel="meestgelezen">Meest gelezen</a></li> <li class="f-left"><a href="#" rel="meestereacties">Meeste reacties</a></li> <li class="f-left"><a href="#" rel="videos">Video's</a></li> </ul> </div> <div class="p_right" id="p_right"> </div> </div> </div> </div> <div class="topbuttons"> <a id="login_btn2" class="redbutton">LOGIN</a><div class="f-left" style="padding-left: 5px; padding-right: 5px; font-size: 12px; line-height: 28px; font-weight: bold; color: #777"> OF </div> <a href="/login/facebook/%252F" class="fb"><img width=90 height=28 src="/images/icons/flogin.png" alt="" class="f-left"></a> </div> <div id="header_search"> <a href="#" id="search_collapse" class="search_collapse"><i></i></a> <form action="/zoeken" id="search_form"> <label for="text">Zoeken...</label> <input id="text" class="text" type="text" value="" name="opdracht" tabindex="510" maxlength="25" /> <input class="submit" type="submit" value="Zoek" tabindex="511" /> </form> </div> <div class="socialbuttons"> <div class="f-left" style="margin-top: -2px; margin-right: 5px; "> <div id="fb-root" ></div> <script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=485088654943947&version=v2.0";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like" data-href="http://www.facebook.com/elfvoetbal" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> </div> <div class="f-left"> <a href="https://twitter.com/elfvoetbal" class="twitter-follow-button" data-show-count="false" data-lang="nl">@elfvoetbal</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div> </div> <div class="clear"></div> </div> <div id="main_menu" class="menu_container"> <h2 id="menu_collapse" class="menu_collapse links_hidden"><a href="#">Menu uitklappen</a></h2> <ul id="level_2" class="level_2"><li id="button-home"><a href="/home" title="Home">HOME</a><i class="arrow"></i></li><li id="button-live"><a href="/live" title="Live">LIVE</a><i class="arrow"></i></li><li class="active" id="button-archief"><a href="/archief" title="Nieuws">NIEUWS</a><i class="arrow"></i></li><li id="button-abonnee"><a href="/abonnee" title="Word abonnee">WORD ABONNEE</a><i class="arrow"></i></li><li id="button-competities"><a href="#" title="Competities" class="submenu_trigger">COMPETITIES</a><i class="arrow"></i></li><li id="button-teams"><a href="#" title="Teams" class="submenu_trigger">TEAMS</a><i class="arrow"></i></li><li id="button-spelers"><a href="#" title="Spelers" class="submenu_trigger">SPELERS</a><i class="arrow"></i></li><li id="button-www.vipvoetbalwedden.nl"><a href="//www.vipvoetbalwedden.nl/" target=_blank title="Voetbalwedden">VOETBALWEDDEN</a><i class="arrow"></i></li><li id="button-servicegoededoelen"><a href="/service/goededoelen" title="Goede Doelen">GOEDE DOELEN</a><i class="arrow"></i></li><li id="button-www.onlinesoccermanager.nl?ref=elf"><a href="//www.onlinesoccermanager.nl/?ref=elf" target=_blank title="OSM">OSM</a><i class="arrow"></i></li><li id="button-banners.livepartners.comclick.php?z=21772"><a href="//banners.livepartners.com/click.php?z=21772" target=_blank title="Casino">CASINO</a><i class="arrow"></i></li></ul> <div id="submenu-addon-content"> <div id="menu-competitions-w"> <h3>Competities</h3> <div id="menu-competitions"> <ul><li><a rel="3" href="/competitie/3_EK?competition=3&name=EK">EK</a></li><li><a rel="9" href="/competitie/9_Eredivisie?competition=9&name=Eredivisie">Eredivisie</a></li><li><a rel="96" href="/competitie/96_Jupiler+League?competition=96&name=Jupiler+League">Jupiler League</a></li><li><a rel="5" href="/competitie/5_Champions+League?competition=5&name=Champions+League">Champions League</a></li><li><a rel="6" href="/competitie/6_Europa+League?competition=6&name=Europa+League">Europa League</a></li><li><a rel="8" href="/competitie/8_Premier+League?competition=8&name=Premier+League">Premier League</a></li><li><a rel="22" href="/competitie/22_Bundesliga?competition=22&name=Bundesliga">Bundesliga</a></li><li><a rel="14" href="/competitie/14_SPL?competition=14&name=SPL">SPL</a></li><li><a rel="23" href="/competitie/23_La+Liga?competition=23&name=La+Liga">La Liga</a></li><li><a rel="24" href="/competitie/24_Ligue+1?competition=24&name=Ligue+1">Ligue 1</a></li><li><a rel="112" href="/competitie/112_Belgische+League?competition=112&name=Belgische+League">Belgische League</a></li><li><a rel="88" href="/competitie/88_International+Friendlies?competition=88&name=International+Friendlies">International Friendlies</a></li></ul> <div class="buttons"> <div class="button-down"><div class="navicon"></div></div> <div class="button-up"><div class="navicon"></div></div> </div> </div> </div> <div id="menu-clubs-w"> <h3>Teams</h3> <div id="menu-clubs"> <ul> <h4>Selecteer een competitie om de teams te bekijken.</h4> </ul> <div class="buttons"> <div class="button-down"><div class="navicon"></div></div> <div class="button-up"><div class="navicon"></div></div> </div> </div> </div> <div id="menu-players-w"> <h3>Spelers</h3> <div id="menu-players"> <ul> <h4>Selecteer een team om de spelers te bekijken.</h4> </ul> <div class="buttons"> <div class="button-down"><div class="navicon"></div></div> <div class="button-up"><div class="navicon"></div></div> </div> </div> </div> </div> <h2 class="links_hidden second"><a href="http://www.facebook.com/elfvoetbal" target="_blank">Facebook</a></h2> <h2 class="links_hidden third"><a href="http://www.twitter.com/elfvoetbal" target="_blank">Twitter</a></h2> </div> <div class="scrollbackbar"><div class="fixedlogo"><a href="/"><img border="0" src="/images/logo.png"></a></div></div> <div id="wbds_billboard"></div> </div> <div class="clear"></div> <div id="content"><div class="column left col66"><div id="nieuws-bericht" class="box bordered"> <div class="header"> <h2><span class="blue"><div class="datum">Door GUUS HETTERSCHEID &#8212; gepubliceerd op 7 mei '17 14:26</div>LIVE: Excelsior pijnigt Feyenoord met drie doelpunten!</span></h2></div> <br /><div class="summary"><p>Feyenoord kan zondagmiddag voor het eerst sinds 1999 kampioen van Nederland worden. Voor de koploper in de Eredivisie wacht een 'uitduel' bij stadgenoot Excelsior. Volg alle ontwikkelingen rond de kampioenswedstrijd van Feyenoord op ons liveblog!</p></div><div class="foto" style="max-height: 570px; overflow: hidden;"><img src="http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/12811_1494165473_copyright-proshots-1577734.jpg" alt="Foto" title="ELF Voetbal" class="hoofdfoto " /><br />Foto: Pro Shots</div><div class="bericht"><p>16.06 uur<br />Vilhena krijgt geel en is daardoor geschorst voor de wedstrijd tegen Heracles.<strong><br /><br />16.04 uur<br /></strong>Feyenoord is compleet uit het veld geslagen door de snelle goals van Excelsior. Volgende week moet het dan gebeuren tegen Heracles Almelo.<strong><br /><br />15.59 uur<br /></strong>Feest in Amsterdam. Ajax loopt uit naar 4-0: Mateo Cassierra!<br /><strong><br />15.56 uur<br /></strong>Ondertussen in de Amsterdam ArenA<strong><br /></strong></p> <blockquote class="twitter-video" data-lang="nl"> <p lang="nl" dir="ltr">De Arena weet niet wat het meemaakt. Excelsior op 3-0 tegen Feyenoord. <a href="https://twitter.com/hashtag/excfey?src=hash">#excfey</a> <a href="https://twitter.com/hashtag/ajagae?src=hash">#ajagae</a> <a href="https://twitter.com/hashtag/mijnkampioenschap?src=hash">#mijnkampioenschap</a> <a href="https://t.co/YUjXqFey3e">https://t.co/YUjXqFey3e</a> <a href="https://t.co/7pXDa0yBU6">pic.twitter.com/7pXDa0yBU6</a></p> &mdash; FOX Sports (@FOXSportsnl) <a href="https://twitter.com/FOXSportsnl/status/861217067739041792">7 mei 2017</a></blockquote> <script charset="utf-8" type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> <p><strong>15.51 uur<br /></strong>3-0! Ryan Koolwijk scoort vanuit een vrije trap!<strong> <br /><br />15.49 uur<br /></strong>Kan Feyenoord dit nog goedmaken? Wat een stunt van Excelsior!<strong><br /><br />15.46 uur<br /></strong>2-0 voor EXCELSIOR! Elbers scoort! Wat is hier aan de hand?!</p> <blockquote class="twitter-tweet" data-lang="nl"> <p lang="nl" dir="ltr">2-0 voor Excelsior! Stanley Elbers! Wat is hier aan de hand! <a href="https://twitter.com/hashtag/excfey?src=hash">#excfey</a> <a href="https://twitter.com/hashtag/ajagae?src=hash">#ajagae</a> <a href="https://t.co/qNGfbSVrjZ">pic.twitter.com/qNGfbSVrjZ</a></p> &mdash; ELF Voetbal (@elfvoetbal) <a href="https://twitter.com/elfvoetbal/status/861215692133216259">7 mei 2017</a></blockquote> <p> <script charset="utf-8" type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> <strong>15.42 uur<br /></strong>1-0 voor EXCELSIOR! Hasselbaink scoort!</p> <blockquote class="twitter-tweet" data-lang="nl"> <p lang="nl" dir="ltr">1-0 voor Excelsior! Nigel Hasselbaink! <a href="https://twitter.com/hashtag/excfey?src=hash">#excfey</a> <a href="https://twitter.com/hashtag/ajagae?src=hash">#ajagae</a> <a href="https://t.co/nksRmjc0Ub">pic.twitter.com/nksRmjc0Ub</a></p> &mdash; ELF Voetbal (@elfvoetbal) <a href="https://twitter.com/elfvoetbal/status/861215337911660549">7 mei 2017</a></blockquote> <p> <script charset="utf-8" type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> <strong>15.36 uur<br /></strong>Ajax komt op 3-0! Doelpunt Frenkie de Jong!</p> <blockquote class="twitter-tweet" data-lang="nl"> <p lang="nl" dir="ltr">Ajax komt op 3-0 tegen Go Ahead. Frenkie de Jong scoort. <a href="https://twitter.com/hashtag/excfey?src=hash">#excfey</a> <a href="https://twitter.com/hashtag/ajagae?src=hash">#ajagae</a> <a href="https://t.co/mxk4DEKAMs">pic.twitter.com/mxk4DEKAMs</a></p> &mdash; ELF Voetbal (@elfvoetbal) <a href="https://twitter.com/elfvoetbal/status/861213015051468800">7 mei 2017</a></blockquote> <p> <script charset="utf-8" type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> <strong>15.32 uur</strong><br />De tweede helft gaat beginnen!<strong><br /><br />15.16 uur<br /></strong>Rust in Rotterdam. Feyenoord was nog dicht bij de openingsgoal. Maar het blijft spannend.<strong><br /><br />15.15 uur<br /></strong>VILHENA! Hahn plukt de bal uit een vrije trap van Vilhena net onder de lat vandaan!<strong><br /><br />15.13 uur<br /></strong>KONGOLO! Bijna 0-1! De linksback kopt de bal uit een vrije trap net naast...<br /><strong><br />15.10 uur<br /></strong>Het loopt nog niet soepel bij Feyenoord. Excelsior is tot dusver een taaie tegenstander.<strong><br /><br />15.03 uur<br /></strong>2-0 in Amsterdam. Kasper Dolberg verdubbelt de voorsprong tegen Go Ahead. Feyenoord moet dus winnen om vandaag kampioen te worden.<strong><br /><br />14.57 uur<br /></strong>Tonny Vilhena! Hij schiet in kansrijke positie over het doel van Hahn!<br /><strong><br />14.55 uur<br /></strong>Ondertussen in Amsterdam: Ajax komt op 1-0 tegen Go Ahead Eagles. Justin Kluivert scoort.<strong><br /><br />14.52 uur<br /></strong>Ook Excelsior is dreigend. Het schot van Nigel Hasselbaink belandt in de handen van Brad Jones.<strong><br /><br />14.48 uur<br /></strong>De eerste serieuze kans voor Feyenoord! Warner Hahn redt op een punter van Karim El Ahmadi!<strong><br /><br />14.40 uur<br /></strong>De wedstrijd is tien minuten bezig, maar nog geen grote kansen voor Excelsior en Feyenoord.<br /><strong><br />14.35 uur</strong> <br />Ondertussen in De Kuip</p> <blockquote class="twitter-video" data-lang="nl"> <p lang="nl" dir="ltr">De Kuip is los!! <a href="https://twitter.com/hashtag/excfey?src=hash">#excfey</a> <a href="https://t.co/2H6Mt5m6g2">pic.twitter.com/2H6Mt5m6g2</a></p> &mdash; bonne kerstens (@bonnekerstens) <a href="https://twitter.com/bonnekerstens/status/861197189778989056">7 mei 2017</a></blockquote> <script charset="utf-8" type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> <p><strong>14.30 uur</strong> <br />De kampioenswedstrijd van Feyenoord is begonnen!</p> <blockquote class="twitter-video" data-lang="nl"> <p lang="nl" dir="ltr">Het is begonnen! <a href="https://twitter.com/hashtag/excfey?src=hash">#excfey</a> <a href="https://twitter.com/hashtag/feyenoord?src=hash">#feyenoord</a> <a href="https://t.co/M63CIiINdA">pic.twitter.com/M63CIiINdA</a></p> &mdash; ELF Voetbal ⚽️ (@elfvoetbal) <a href="https://twitter.com/elfvoetbal/status/861197160481730560">7 mei 2017</a></blockquote> <script charset="utf-8" type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> <p><strong>14.28 uur<br /></strong>De Feyenoorders kunnen vandaag historie schrijven</p> <blockquote class="twitter-video" data-lang="nl"> <p lang="nl" dir="ltr">De Feyenoorders zijn er helemaal klaar voor! <a href="https://twitter.com/hashtag/excfey?src=hash">#excfey</a> <a href="https://twitter.com/hashtag/Feyenoord?src=hash">#Feyenoord</a> <a href="https://t.co/sCPFmCa3OF">pic.twitter.com/sCPFmCa3OF</a></p> &mdash; Feyenoord Rotterdam (@Feyenoord) <a href="https://twitter.com/Feyenoord/status/861195752168706050">7 mei 2017</a></blockquote> <p> <script charset="utf-8" type="text/javascript" src="http://platform.twitter.com/widgets.js"></script> <strong>14.25 uur</strong><br />De wedstrijd in Rotterdam staat op het punt van beginnen!</p><div class="link" style="padding-top: 5px;margin-top: 5px; border-top: #ddd solid 1px;"><strong><A style="color: blue" target=_blank href="https://mmwebhandler.aff-online.com/C/39651?sr=1313363">Gokje wagen dat jouw favoriete club komende wedstrijd wint? Klik hier en ontvang een 300% bonus op het door jou gewonnen bedrag!</a></strong></div><br /><script src="/ads/massarius/inarticle.js"></script><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <ul style="list-style: none; margin-top: 10px; margin-bottom: 10px;"> <li style="display: inline;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.elfvoetbal.nl%2Fnieuws%2F467165_live-excelsior-pijnigt-feyenoord-met-drie-doelpunten&amp;width=150&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe></li> <li style="display: inline; margin-left: 10px;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="RT LIVE: Excelsior pijnigt Feyenoord met drie doelpunten!" data-via="elfvoetbal" data-lang="nl">Tweeten</a></li> <li style="display: inline; margin-left: 10px;"><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script><a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></li> </ul></div><div class="ad_phone" style=""><script type="text/javascript">
					if(CheckFormat('ad_phone')){
						console.log('ad_phone > Elfvoetbal_PHONE_320x320/320x240/320x50/320x100/300x250_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849489&w=320&h=320&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849489&w=320&h=320"> <img border="0" alt="" width="320" height="320" src="http://ad.360yield.com/ad?p=849489&w=320&h=320"/> </a> </noscript></div></div><div class="box notitle"> <div data-spklw-widget="widget-555cbb479987f" style="max-height: 530px;overflow:hidden;"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script> </div><div id="nieuws-post-reactie" class="box bordered"> <div class="header"> <h2><span class="blue">Reageer</span> <span class="grey">op dit nieuwsbericht</span></h2><div class="more large"><a href="/disclaimer">Voorwaarden</a></div><div class="clear"></div></div> <div id="formReply" class="respond"><form action="/nieuws/467165_live-excelsior-pijnigt-feyenoord-met-drie-doelpunten/reactie-0/reply#reactie-0" method="post" class="generated"><div><div class="fieldHolder textarea"> <textarea rows="5" style="width:95%" name="bericht" tabindex="1" id="bericht"></textarea> </div><div class="maxTekensOver"><span>2000</span> karakters over</div><div class="htmlNa"><div class="controls"> <ul class="smilies"><li><img src="/../../images/icons/smilies/icon_smile.gif" width="15" height="15" title=":)" alt=":)" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_e_wink.gif" width="15" height="15" title=";)" alt=";)" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_e_biggrin.gif" width="15" height="15" title=":D" alt=":D" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_lol.gif" width="15" height="15" title=";D" alt=";D" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_cool.gif" width="15" height="15" title="8)" alt="8)" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_e_confused.gif" width="15" height="15" title=":S" alt=":S" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_e_sad.gif" width="15" height="15" title=":(" alt=":(" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_eek.gif" width="15" height="15" title=":o" alt=":o" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_mad.gif" width="15" height="15" title=":@" alt=":@" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_redface.gif" width="15" height="15" title=":$" alt=":$" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_rolleyes.gif" width="15" height="15" title=":1" alt=":1" class="insertSmiley" /></li></ul> <div class="buttons"> <input type="submit" value="Reageer" class="button" id="sentReply" name="sentReply" accesskey="s" /> </div> </div></div></div></form></div></div><div class="box bordered"> <div class="header"> <h2><span class="blue">Binnenland en buitenland - Laatste nieuws</span></h2><div class="more large"><a href="/service/feeds"><img src="/images/v2/rss.gif" width="44" height="16" border="0" alt="RSS" /></a></div><div class="clear"></div></div> <div class="col col100"> <div class="box latestNews"> <div class="container_outer"> <div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467167_de-kampioensploeg-van-feyenoord-1999-wat-doen-de-spelers-nu"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/11724_1493990337_copyright-proshots-868841.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467167_de-kampioensploeg-van-feyenoord-1999-wat-doen-de-spelers-nu" title="De kampioensploeg van Feyenoord 1999: Wat doen de spelers nu?">De kampioensploeg van Feyenoord 1999: Wat doen de spelers nu?</a> <br /> <div class="leader"> In 1999 vierde Feyenoord haar laatste landstitel. Op 25 april werd NAC Breda op 2-2 gehouden, waardoor het veertiende.. </div> <div class="tags"> <span class="time">15:30</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467165_live-excelsior-pijnigt-feyenoord-met-drie-doelpunten"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/12811_1494165473_copyright-proshots-1577734.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467165_live-excelsior-pijnigt-feyenoord-met-drie-doelpunten" title="LIVE: Excelsior pijnigt Feyenoord met drie doelpunten!">LIVE: Excelsior pijnigt Feyenoord met drie doelpunten!</a> <br /> <div class="leader"> Feyenoord kan zondagmiddag voor het eerst sinds 1999 kampioen van Nederland worden. Voor de koploper in de Eredivisie.. </div> <div class="tags"> <span class="time">14:26</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467161_excelsior-is-voor-feyenoord-de-ideale-kampioenstegenstander"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/11724_1494155157_copyright-proshots-423165.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467161_excelsior-is-voor-feyenoord-de-ideale-kampioenstegenstander" title="Excelsior is voor Feyenoord de ideale kampioenstegenstander">Excelsior is voor Feyenoord de ideale kampioenstegenstander</a> <br /> <div class="leader"> Feyenoord had haast geen betere tegenstander kunnen treffen in haar kampioenswedstrijd dan sbv Excelsior. De stadgenoo.. </div> <div class="tags"> <span class="time">13:00</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467157_dit-was-de-aanloop-naar-de-kampioenswedstrijd-van-feyenoord"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/12811_1494156510_copyright-proshots-1592378.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467157_dit-was-de-aanloop-naar-de-kampioenswedstrijd-van-feyenoord" title="Dit was de aanloop naar de kampioenswedstrijd van Feyenoord">Dit was de aanloop naar de kampioenswedstrijd van Feyenoord</a> <br /> <div class="leader"> Feyenoord kan zondagmiddag voor het eerst sinds 1999 kampioen van Nederland worden. Voor de koploper in de Eredivisie.. </div> <div class="tags"> <span class="time">14:25</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467155_knotsgekke-slotdag-in-engeland-gaat-de-wereld-over"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/15039_1494098689_copyright-proshots-315079.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467155_knotsgekke-slotdag-in-engeland-gaat-de-wereld-over" title="Knotsgekke slotdag in Engeland gaat de wereld over">Knotsgekke slotdag in Engeland gaat de wereld over</a> <br /> <div class="leader"> In de Eredivisie lijkt de titelrace inmiddels gelopen. Toch liet de Engelse vierde divisie vandaag zien dat het voor F.. </div> <div class="tags"> <span class="time">06-05</span> <span class="country"><img src="/images/countries/normaal/eng.png" alt="Engeland" title="Engeland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467153_deze-vijf-kampioenswedstrijden-verliepen-anders-dan-verwacht"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/15053_1494096973_copyright-proshots-1158780.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467153_deze-vijf-kampioenswedstrijden-verliepen-anders-dan-verwacht" title="Deze vijf 'kampioenswedstrijden' verliepen anders dan verwacht">Deze vijf 'kampioenswedstrijden' verliepen anders dan verwacht</a> <br /> <div class="leader"> Feyenoord staat op het punt om voor het eerst sinds 1999 landskampioen te worden. Daarvoor hoeft de ploeg van Van Bron.. </div> <div class="tags"> <span class="time">09:00</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467151_rb-leipzig-verzekerd-van-groepsfase-cl-of-toch-niet"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/15039_1494094876_copyright-proshots-1591910.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467151_rb-leipzig-verzekerd-van-groepsfase-cl-of-toch-niet" title="RB Leipzig verzekerd van groepsfase CL, of toch niet?">RB Leipzig verzekerd van groepsfase CL, of toch niet?</a> <br /> <div class="leader"> RB Leipzig is dit seizoen zonder twijfel een van de grootste verrassingen in het Europees voetbal. De Duitse ploeg pro.. </div> <div class="tags"> <span class="time">06-05</span> <span class="country"><img src="/images/countries/normaal/ger.png" alt="Duitsland" title="Duitsland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467149_kylian-mbappe-speler-van-de-maand-april"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/16/full/12811_1492633687_copyright-proshots-1569791.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467149_kylian-mbappe-speler-van-de-maand-april" title="Kylian Mbapp&amp;eacute; Speler van de Maand April">Kylian Mbappé Speler van de Maand April</a> <br /> <div class="leader"> Een unicum. Met Kylian Mbapp&eacute; heeft de ESM de jongste speler van de maand uit de historie gekozen. De 18-jarige steraa.. </div> <div class="tags"> <span class="time">06-05</span> <span class="country"><img src="/images/countries/normaal/cl.png" alt="Champions League" title="Champions League" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467147_149251_jurjus-staat-open-voor-nog-een-jaar-jong-psv"><img src="http://web10.elfvoetbal.nl/thumb.php?src=newsfeed/imgbase/v/81021.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467147_149251_jurjus-staat-open-voor-nog-een-jaar-jong-psv" title="Jurjus staat open voor nog een jaar Jong PSV">Jurjus staat open voor nog een jaar Jong PSV</a> <br /> <div class="leader"> Met een 1-5 overwinning op Achilles &rsquo;29 sloot Jong PSV een sterk seizoen in stijl af. De blik van de Eindhovense belof.. </div> <div class="tags"> <span class="time">06-05</span> <span class="country"><img src="/images/countries/normaal/nld.png" alt="NLD" title="NLD" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467139_salomon-kalou-ik-ben-nog-steeds-de-biggest-fan-van-feyenoord"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/11724_1494068418_copyright-proshots-1422327.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467139_salomon-kalou-ik-ben-nog-steeds-de-biggest-fan-van-feyenoord" title="Salomon Kalou: &amp;quot;Ik ben nog steeds de biggest fan van Feyenoord&amp;quot;">Salomon Kalou: "Ik ben nog steeds de biggest fan van Feyenoord"</a> <br /> <div class="leader"> Op zeventienjarige leeftijd debuteerde Salomon Kalou in het shirt van Feyenoord. Samen met Dirk Kuijt vormde hij later.. </div> <div class="tags"> <span class="time">10:00</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467137_149246_psv-talent-gudmundsson-wil-kansen-in-eerste-elftal"><img src="http://web10.elfvoetbal.nl/thumb.php?src=newsfeed/imgbase/v/81009.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467137_149246_psv-talent-gudmundsson-wil-kansen-in-eerste-elftal" title="PSV-talent Gudmundsson wil kansen in eerste elftal">PSV-talent Gudmundsson wil kansen in eerste elftal</a> <br /> <div class="leader"> Wat doet een IJslands international in supervorm op een koude vrijdagavond in Groesbeek? Albert Gudmundsson moet het a.. </div> <div class="tags"> <span class="time">06-05</span> <span class="country"><img src="/images/countries/normaal/nld.png" alt="NLD" title="NLD" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467133_wie-degradeert-er-rechtstreeks-in-de-eredivisie"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2015/31/full/13894_1438439705_110227evhn6678.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467133_wie-degradeert-er-rechtstreeks-in-de-eredivisie" title="Wie degradeert er rechtstreeks in de Eredivisie?">Wie degradeert er rechtstreeks in de Eredivisie?</a> <br /> <div class="leader"> Met nog twee duels te spelen ligt bijna aandacht in de Eredivisie op Feyenoord en Ajax. Bijna. Want ook onderin gaan w.. </div> <div class="tags"> <span class="time">06-05</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467129_tomasson-feyenoord-opereert-als-volwassen-ploeg-en-als-eenheid"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/11724_1494000693_copyright-proshots-1018024.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467129_tomasson-feyenoord-opereert-als-volwassen-ploeg-en-als-eenheid" title="Tomasson: &amp;quot;Feyenoord opereert als volwassen ploeg en als eenheid&amp;quot;">Tomasson: "Feyenoord opereert als volwassen ploeg en als eenheid"</a> <br /> <div class="leader"> Jon Dahl Tomasson speelde een belangrijke rol in de landstitel van Feyenoord in 1999. Zondag hoopt hij te zien dat de.. </div> <div class="tags"> <span class="time">12:00</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467127_column-de-johan-cruijff-schaal-blijft-een-gedrocht"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2010/26/full/205_1277925895_jc-schaal.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467127_column-de-johan-cruijff-schaal-blijft-een-gedrocht" title="Column: De Johan Cruijff Schaal blijft een gedrocht">Column: De Johan Cruijff Schaal blijft een gedrocht</a> <br /> <div class="leader"> Een column over de nieuwe opzet van de Johan Cruijff Schaal. </div> <div class="tags"> <span class="time">05-05</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467125_wat-doen-de-feyenoord-spelers-in-aanloop-naar-het-kampioensduel"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/16/full/15041_1492968726_copyright-proshots-1580950.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467125_wat-doen-de-feyenoord-spelers-in-aanloop-naar-het-kampioensduel" title="Wat doen de Feyenoord-spelers in aanloop naar het kampioensduel?">Wat doen de Feyenoord-spelers in aanloop naar het kampioensduel?</a> <br /> <div class="leader"> Na 32 speelrondes keihard werken is voor de Feyenoord-spelers eindelijk het moment daar: de wedstrijd waarin ze kampio.. </div> <div class="tags"> <span class="time">06-05</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467123_25-april-1999-feyenoord-kampioen-na-rommelige-week-en-vreemde-wedstrijd"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/11724_1493990384_copyright-proshots-188891.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467123_25-april-1999-feyenoord-kampioen-na-rommelige-week-en-vreemde-wedstrijd" title="25 april 1999: Feyenoord kampioen na rommelige week en vreemde wedstrijd">25 april 1999: Feyenoord kampioen na rommelige week en vreemde wedstrijd</a> <br /> <div class="leader"> De vijftiende landstitel voor Feyenoord lonkt. Zondag rond de klok van 16.20 uur kan het feest in Rotterdam losbarsten.. </div> <div class="tags"> <span class="time">06-05</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467121_zo-oud-was-ajax-echt-tijdens-de-sensationele-zege-op-lyonnais"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/15039_1493839245_copyright-proshots-1589187.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467121_zo-oud-was-ajax-echt-tijdens-de-sensationele-zege-op-lyonnais" title="Zo oud was Ajax &amp;eacute;cht tijdens de sensationele zege op Lyonnais">Zo oud was Ajax écht tijdens de sensationele zege op Lyonnais</a> <br /> <div class="leader"> Ajax had met het jongste elftal ooit aan de start van de Europa League kunnen verschijnen woensdagavond tegen Olympiqu.. </div> <div class="tags"> <span class="time">06-05</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467119_149240_heeft-vincent-janssen-een-toekomst-bij-tottenham"><img src="http://web10.elfvoetbal.nl/thumb.php?src=newsfeed/imgbase/v/80561.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467119_149240_heeft-vincent-janssen-een-toekomst-bij-tottenham" title="Heeft Vincent Janssen een toekomst bij Tottenham?">Heeft Vincent Janssen een toekomst bij Tottenham?</a> <br /> <div class="leader"> Van Almere City naar AZ naar Tottenham Hotspur, de carri&egrave;re van Vincent Janssen leek geen halt te kunnen krijgen. De r.. </div> <div class="tags"> <span class="time">05-05</span> <span class="country"><img src="/images/countries/normaal/nld.png" alt="NLD" title="NLD" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467117_149239_het-getouwtrek-om-davinson-sanchez"><img src="http://web10.elfvoetbal.nl/thumb.php?src=newsfeed/imgbase/v/80989.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467117_149239_het-getouwtrek-om-davinson-sanchez" title="Het getouwtrek om Davinson S&amp;aacute;nchez">Het getouwtrek om Davinson Sánchez</a> <br /> <div class="leader"> Scouts met de opdracht Davinson S&aacute;nchez te volgen zullen woensdagavond ongetwijfeld opnieuw huiswaarts gekeerd zijn me.. </div> <div class="tags"> <span class="time">05-05</span> <span class="country"><img src="/images/countries/normaal/nld.png" alt="NLD" title="NLD" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467115_jerzy-dudek-ik-was-zeker-verrast-toen-feyenoord-en-knvb-me-vroegen"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/11724_1493926124_copyright-proshots-1165731.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467115_jerzy-dudek-ik-was-zeker-verrast-toen-feyenoord-en-knvb-me-vroegen" title="Jerzy Dudek: &amp;quot;Ik was zeker verrast toen Feyenoord en KNVB me vroegen&amp;quot;">Jerzy Dudek: "Ik was zeker verrast toen Feyenoord en KNVB me vroegen"</a> <br /> <div class="leader"> Een mooie eer. &quot;Maar ook een hele mooie verrassing.&quot; Zo beschrijft Jerzy Dudek de uitnodiging van de KNVB en Feyenoord.. </div> <div class="tags"> <span class="time">11:25</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467113_149236_in-welke-andere-steden-staat-hun-coolsingel-dit-weekend-vol"><img src="http://web10.elfvoetbal.nl/thumb.php?src=newsfeed/imgbase/v/80980.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467113_149236_in-welke-andere-steden-staat-hun-coolsingel-dit-weekend-vol" title="In welke andere steden staat hun Coolsingel dit weekend vol?">In welke andere steden staat hun Coolsingel dit weekend vol?</a> <br /> <div class="leader"> Gaat het dit weekend eindelijk gebeuren? Feyenoord pakt bij winst op Excelsior zijn eerste kampioenschap sinds 1999. O.. </div> <div class="tags"> <span class="time">05-05</span> <span class="country"><img src="/images/countries/normaal/nld.png" alt="NLD" title="NLD" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467111_weinig-creatief-united-heeft-wat-het-vooraf-wilde"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/15041_1493931064_copyright-proshots-1589702.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467111_weinig-creatief-united-heeft-wat-het-vooraf-wilde" title="Weinig creatief United heeft wat het vooraf wilde">Weinig creatief United heeft wat het vooraf wilde</a> <br /> <div class="leader"> Manchester United heeft in de heenwedstrijd van de Europa League halve finale behaald wat het vooraf wilde: 0-1 was ge.. </div> <div class="tags"> <span class="time">04-05</span> <span class="country"><img src="/images/countries/normaal/el.png" alt="Europa League" title="Europa League" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467109_vijf-eredivisie-schwalbes-waar-een-schorsing-op-zijn-plaats-was"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/15041_1493920684_copyright-proshots-1587977.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467109_vijf-eredivisie-schwalbes-waar-een-schorsing-op-zijn-plaats-was" title="Vijf Eredivisie-schwalbes waar een schorsing op zijn plaats was">Vijf Eredivisie-schwalbes waar een schorsing op zijn plaats was</a> <br /> <div class="leader"> Kevin Strootman is definitief twee wedstrijden geschorst voor zijn schwalbe tegen stadsgenoot SS Lazio van afgelopen w.. </div> <div class="tags"> <span class="time">04-05</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467105_buijs-er-zal-geen-plek-zijn-waar-je-geen-mensen-ziet"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/15041_1493908982_copyright-proshots-1446048.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467105_buijs-er-zal-geen-plek-zijn-waar-je-geen-mensen-ziet" title="Buijs: &amp;quot;Er zal geen plek zijn waar je geen mensen ziet.&amp;quot;">Buijs: "Er zal geen plek zijn waar je geen mensen ziet."</a> <br /> <div class="leader"> Geboren in de regio Rijnmond, opgegroeid als voetballer op Varkenoord en doorgebroken bij Excelsior. Komend weekend za.. </div> <div class="tags"> <span class="time">04-05</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467103_op-wie-moet-ajax-hopen-in-een-eventuele-finale"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2016/44/full/12811_1478256361_copyright-proshots-1421752.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467103_op-wie-moet-ajax-hopen-in-een-eventuele-finale" title="Op wie moet Ajax hopen in een eventuele finale?">Op wie moet Ajax hopen in een eventuele finale?</a> <br /> <div class="leader"> Ajax zette woensdagavond tegen Olympique Lyon een reuzenstap naar de finale van de Europa League. Als de formatie van.. </div> <div class="tags"> <span class="time">04-05</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467101_van-paniekaankoop-tot-schrijver-europa-league-historie"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/15050_1493896687_copyright-proshots-1589052.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467101_van-paniekaankoop-tot-schrijver-europa-league-historie" title="Van paniekaankoop tot schrijver Europa League-historie">Van paniekaankoop tot schrijver Europa League-historie</a> <br /> <div class="leader"> Hakim Ziyech (24) was woensdagavond betwistbaar de beste speler op het veld. De aanvallende middenvelder van Ajax onde.. </div> <div class="tags"> <span class="time">04-05</span> <span class="country"><img src="/images/countries/normaal/el.png" alt="Europa League" title="Europa League" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467099_zo-reageerden-de-ajacieden-op-instagram-na-lyon-thuis"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/12811_1493880528_copyright-proshots-1588966.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467099_zo-reageerden-de-ajacieden-op-instagram-na-lyon-thuis" title="Zo reageerden de Ajacieden op Instagram na Lyon-thuis">Zo reageerden de Ajacieden op Instagram na Lyon-thuis</a> <br /> <div class="leader"> Ajax verraste woensdag vriend en vijand door Olympique Lyonnais met 4-1 te verslaan. De finale van de Europa League in.. </div> <div class="tags"> <span class="time">04-05</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467089_bosz-ziyech-en-klaassen-over-bizarre-avond-8-2-had-gekund"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/12811_1493880631_copyright-proshots-1589102.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467089_bosz-ziyech-en-klaassen-over-bizarre-avond-8-2-had-gekund" title="Bosz, Ziyech en Klaassen over 'bizarre avond': &amp;quot;8-2 had gekund&amp;quot;">Bosz, Ziyech en Klaassen over 'bizarre avond': "8-2 had gekund"</a> <br /> <div class="leader"> Voor het eerst in twaalf jaar speelde woensdag een Nederlands team in de halve finale van een Europees toernooi. Zesti.. </div> <div class="tags"> <span class="time">04-05</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467087_matthijs-de-ligt-jonge-veldheer-bij-ajax-het-is-nooit-klaar"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/12811_1493844403_ajax-kopenhagen-2.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467087_matthijs-de-ligt-jonge-veldheer-bij-ajax-het-is-nooit-klaar" title="Matthijs de Ligt, jonge veldheer bij Ajax: &amp;quot;Het is n&amp;oacute;&amp;oacute;it klaar&amp;quot;">Matthijs de Ligt, jonge veldheer bij Ajax: "Het is nóóit klaar"</a> <br /> <div class="leader"> Ok&eacute;, Bertrand Traor&eacute; werd dankzij zijn twee goals, een assist en een weergaloze optreden terecht gekozen tot Man of th.. </div> <div class="tags"> <span class="time">03-05</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467085_samenvatting-higuain-schiet-juve-langs-monaco-0-2"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/15039_1493843008_copyright-proshots-1589229.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467085_samenvatting-higuain-schiet-juve-langs-monaco-0-2" title="Samenvatting: Higuain schiet Juve langs Monaco (0-2)">Samenvatting: Higuain schiet Juve langs Monaco (0-2)</a> <br /> <div class="leader"> AS Monaco heeft een klein wonder nodig om de finale van de Champions League te bereiken. Na twee treffers van Gonzalo.. </div> <div class="tags"> <span class="time">03-05</span> <span class="country"><img src="/images/countries/normaal/cl.png" alt="Champions League" title="Champions League" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467083_vijf-redenen-waarom-ajax-de-europa-league-gaat-winnen"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/16/full/11724_1492678254_copyright-proshots-1570891.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467083_vijf-redenen-waarom-ajax-de-europa-league-gaat-winnen" title="Vijf redenen waarom&amp;hellip; Ajax de Europa League gaat winnen">Vijf redenen waarom… Ajax de Europa League gaat winnen</a> <br /> <div class="leader"> Ajax toonde donderdag fenomenale vorm en zette Olympique Lyon met 4-1 opzij! Daarmee is de ploeg in &eacute;&eacute;n klap zo goed a.. </div> <div class="tags"> <span class="time">03-05</span> <span class="country"><img src="/images/countries/normaal/el.png" alt="Europa League" title="Europa League" width="15" height="10" /></span> <span class="comments_count">(<a href="#" data-id="467083" class="comment_add">1</a>) </span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467079_de-flitsende-ajax-show-in-beelden-en-tweets"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/15039_1493839245_copyright-proshots-1589187.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467079_de-flitsende-ajax-show-in-beelden-en-tweets" title="De flitsende 'Ajax-show' in beelden en Tweets">De flitsende 'Ajax-show' in beelden en Tweets</a> <br /> <div class="leader"> Ajax verbaasde vanavond vriend en vrijand door Olympique Lyon met liefst 4-1 van de mat te spelen. Met passie en strij.. </div> <div class="tags"> <span class="time">03-05</span> <span class="country"><img src="/images/countries/normaal/el.png" alt="Europa League" title="Europa League" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467077_weergaloos-ajax-zet-reuzenstap-richting-finale-4-1"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/15039_1493835803_copyright-proshots-1589025.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467077_weergaloos-ajax-zet-reuzenstap-richting-finale-4-1" title="Weergaloos Ajax zet reuzenstap richting finale: 4-1">Weergaloos Ajax zet reuzenstap richting finale: 4-1</a> <br /> <div class="leader"> Ajax staat met &eacute;&eacute;n been in de finale van de Europa League. In de Amsterdam ArenA werd Olympique Lyon met 4-1 verslagen.. </div> <div class="tags"> <span class="time">03-05</span> <span class="country"><img src="/images/countries/normaal/el.png" alt="Europa League" title="Europa League" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467073_keizer-francesco-totti-al-25-jaar-een-roma-legende"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2015/02/full/4803_1420991900_anp-30585134.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467073_keizer-francesco-totti-al-25-jaar-een-roma-legende" title="Keizer Francesco Totti: al 25 jaar een Roma-legende">Keizer Francesco Totti: al 25 jaar een Roma-legende</a> <br /> <div class="leader"> Francesco Totti (40) is bezig aan zijn laatste maanden als profvoetballer. De legende van AS Roma zwaait na 25 seizoen.. </div> <div class="tags"> <span class="time">03-05</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467072_dolberg-klaassen-sleutel-tot-nieuw-europees-succes-van-ajax"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/15/full/12600_1492160008_copyright-proshots-1570720.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467072_dolberg-klaassen-sleutel-tot-nieuw-europees-succes-van-ajax" title="Dolberg &amp;amp; Klaassen: sleutel tot nieuw Europees succes van Ajax">Dolberg & Klaassen: sleutel tot nieuw Europees succes van Ajax</a> <br /> <div class="leader"> Ajax is in zijn Europese hoogtijdagen altijd voor een groot deel afhankelijk geweest van zijn spitsen en schaduwspitse.. </div> <div class="tags"> <span class="time">03-05</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467071_de-elf-grootste-bad-boys-uit-de-voetbalwereld"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/12600_1493811447_copyright-proshots-1585763.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467071_de-elf-grootste-bad-boys-uit-de-voetbalwereld" title="De ELF grootste bad boys uit de voetbalwereld">De ELF grootste bad boys uit de voetbalwereld</a> <br /> <div class="leader"> De loopbaan van Joey Barton hangt aan een zijden draadje, nu de middenvelder van Burnley het plaatsen van 1.260 wedden.. </div> <div class="tags"> <span class="time">03-05</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467069_kuyt-de-verlosser-van-de-kampioensploeg-feyenoord"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/06/full/15041_1486474582_copyright-proshots-1487670.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467069_kuyt-de-verlosser-van-de-kampioensploeg-feyenoord" title="Kuyt, de verlosser van de kampioensploeg Feyenoord">Kuyt, de verlosser van de kampioensploeg Feyenoord</a> <br /> <div class="leader"> Jarenlang was er sprake van een terugkeer van Dirk Kuyt naar Feyenoord. Een kleine twee jaar na de bekendmaking van zi.. </div> <div class="tags"> <span class="time">03-05</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467068_de-absurde-recordregen-van-cristiano-ronaldo"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/14961_1493804577_copyright-proshots-1588818.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467068_de-absurde-recordregen-van-cristiano-ronaldo" title="De absurde recordregen van Cristiano Ronaldo">De absurde recordregen van Cristiano Ronaldo</a> <br /> <div class="leader"> Mocht iemand op het idee komen om al zijn records uit te brengen in boekvorm, dan betekent dat slecht nieuws voor een.. </div> <div class="tags"> <span class="time">03-05</span> <span class="country"><img src="/images/countries/normaal/esp.png" alt="Spanje" title="Spanje" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467067_dost-heropent-jacht-op-messi-in-gouden-schoen"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/11724_1493799376_copyright-proshots-1588122.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467067_dost-heropent-jacht-op-messi-in-gouden-schoen" title="Dost heropent jacht op Messi in Gouden Schoen">Dost heropent jacht op Messi in Gouden Schoen</a> <br /> <div class="leader"> De strijd leek gestreden. Lionel Messi voegde vorige week liefst vier doelpunten aan zijn totaal toe in het klassement.. </div> <div class="tags"> <span class="time">03-05</span> <span class="country"><img src="/images/countries/normaal/cl.png" alt="Champions League" title="Champions League" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/467065_149212_vijf-manieren-hoe-ajax-olympique-lyon-pijn-kan-doen"><img src="http://web10.elfvoetbal.nl/thumb.php?src=newsfeed/imgbase/v/80943.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/467065_149212_vijf-manieren-hoe-ajax-olympique-lyon-pijn-kan-doen" title="Vijf manieren hoe Ajax Olympique Lyon pijn kan doen">Vijf manieren hoe Ajax Olympique Lyon pijn kan doen</a> <br /> <div class="leader"> Vrachtwagens met vraagtekens zullen zich de afgelopen dagen in het hoofd van Peter Bosz hebben geparkeerd. Hoe kan je.. </div> <div class="tags"> <span class="time">03-05</span> <span class="country"><img src="/images/countries/normaal/int.png" alt="INT" title="INT" width="15" height="10" /></span> <span class="comments_count">(<a href="#" data-id="467065" class="comment_add">1</a>) </span> <strong>buitenland </strong> </div> </span> </div> </div> </div> </div> </div></div></div><div class="column right col33 last"><div class="box notitle"> <div class="ad_normal" style=""><script type="text/javascript">
					if(CheckFormat('ad_normal')){
						console.log('ad_normal > Elfvoetbal_ROS_300x600/300x250_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849483&w=300&h=600&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849483&w=300&h=600"> <img border="0" alt="" width="300" height="600" src="http://ad.360yield.com/ad?p=849483&w=300&h=600"/> </a> </noscript></div></div><div class="box notitle"> <br /><div class="box boulevard boulnews"> <img style="padding-left: 30px; margin-bottom: 5px; margin-left: -50px" src="/images/logo_boulevard.png" /> <div class="row clear"> <div class="col col50 spacedbox"><a href="/nieuws/467163_toekomstig-mevrouw-karsdorp-heeft-zin-in-titel"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/11724_1494157382_instagram-lentini2.jpg&w=150&h=130"></a></div> <div class="col col50 spacedbox"><a href="/nieuws/467163_toekomstig-mevrouw-karsdorp-heeft-zin-in-titel">Toekomstig mevrouw Karsdorp heeft zin in titel</a></div> </div> <div class="row clear"> <div class="col col50 spacedbox"><a href="/nieuws/467145_heerlijk-zusje-neymar-scoort-de-nieuwe-neymar"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/18/full/11724_1494077204_beckran2.png&w=150&h=130"></a></div> <div class="col col50 spacedbox"><a href="/nieuws/467145_heerlijk-zusje-neymar-scoort-de-nieuwe-neymar">Heerlijk zusje Neymar scoort de nieuwe Neymar</a></div> </div> <div class="row clear"> <div class="col col50 spacedbox"><a href="/nieuws/467095_mevrouw-van-der-wiel-toont-weer-lekkere-foto-s"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/10/full/15039_1489241545_copyright-proshots-1382555.jpg&w=150&h=130"></a></div> <div class="col col50 spacedbox"><a href="/nieuws/467095_mevrouw-van-der-wiel-toont-weer-lekkere-foto-s">Mevrouw Van der Wiel toont weer lekkere foto's</a></div> </div> </div><br /> <div class="box subscribe noxs"> <div class="title">Nieuwsbrief</div> <form action="/service/nieuwsbrief/compleet" method="post"> <input type="hidden" name="origin" value="frontpage" /> <input type="hidden" name="keuze" value="aanmelden" /> <label for="subscribe_email">EMAILADRES</label> <input id="subscribe_email" class="text" type="text" name="email" /> <input class="submit" type="submit" value="Inschrijven" name="subscribe_btn" /> </form> <span class="helper">Wij zullen u niet lastig vallen met SPAM berichten of andere ongewenste emails.</span> </div> </div><div class="box notitle"> <div class="row clear"><br /><script type="text/javascript" src="http://www.goalsandglamour.nl/extern/gng-feed/gng-feed.js"></script></div></div><div class="box smal alternate-box bordered"> <div class="header"> <h2><span class="blue">Nieuws met</span> <span class="grey">meeste reacties</span></h2></div> <ul class="datalist"><li> <span class="time">06-05</span> <span class="title"><a href="/nieuws/467133_wie-degradeert-er-rechtstreeks-in-de-eredivisie" title="Wie degradeert er rechtstreeks in de Eredivisie?">Wie degradeert er rechtstreeks in de Eredivisie?</a></span> </li><li> <span class="time">06-05</span> <span class="title"><a href="/nieuws/467149_kylian-mbappe-speler-van-de-maand-april" title="&lt;strong&gt;ESM:&lt;/strong&gt; Kylian Mbapp&amp;eacute; Speler van de Maand April">Kylian Mbapp&eacute; Speler van de Maand April</a></span> </li><li> <span class="time">06-05</span> <span class="title"><a href="/nieuws/467151_rb-leipzig-verzekerd-van-groepsfase-cl-of-toch-niet" title="RB Leipzig verzekerd van groepsfase CL, of toch niet?">RB Leipzig verzekerd van groepsfase CL, of toch niet?</a></span> </li><li> <span class="time">06-05</span> <span class="title"><a href="/nieuws/467155_knotsgekke-slotdag-in-engeland-gaat-de-wereld-over" title="Knotsgekke slotdag in Engeland gaat de wereld over">Knotsgekke slotdag in Engeland gaat de wereld over</a></span> </li><li> <span class="time">09:00</span> <span class="title"><a href="/nieuws/467153_deze-vijf-kampioenswedstrijden-verliepen-anders-dan-verwacht" title="Deze vijf 'kampioenswedstrijden' verliepen anders dan verwacht">Deze vijf 'kampioenswedstrijden' verliepen anders dan verwacht</a></span> </li></ul></div><div class="box notitle"> <script>
			 	if(CheckFormat('ad_normal')){
						console.log('ad_normal > Elfvoetbal_ROS_300x250_Inview_BTF');
					document.write('<div class="ad_normal massarius-unit" data-id="849485" data-width="300" data-height="250"></div>');
				}
				</script></div></div></div> <div id="ban-skyscraper"><div class="ad_normal ad_wide" style=""><script type="text/javascript">
					if(CheckFormat('ad_normal ad_wide')){
						console.log('ad_normal ad_wide > Elfvoetbal_ROS_160x600/120x600_Inview_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849484&w=160&h=600&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849484&w=160&h=600"> <img border="0" alt="" width="160" height="600" src="http://ad.360yield.com/ad?p=849484&w=160&h=600"/> </a> </noscript></div></div> </div> <script type="text/javascript">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-5725278-1']);
				_gaq.push(['_trackPageview']);
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script> <div class="b_hiring"> <p>We ontvangen graag feedback van enthousiaste lezers en abonnees. Neem snel <a href="/redactie/contact">contact</a> op voor het ELF Voetbal Lezerspanel.</p> </div> <div id="leaderboard"> <script>
			 	if(CheckFormat('ad_tablet')){
						console.log('ad_tablet > Elfvoetbal_TABLET_728x90_inview_BTF');
					document.write('<div class="ad_tablet massarius-unit" data-id="849487" data-width="728" data-height="90"></div>');
				}
				</script> <script>
			 	if(CheckFormat('ad_phone')){
						console.log('ad_phone > Elfvoetbal_PHONE_320x240/300x250_Inview_BTF');
					document.write('<div class="ad_phone massarius-unit" data-id="849490" data-width="320" data-height="250"></div>');
				}
				</script></div> <div id="bottom"> <div class="col_container"> <div class="col col_one"> <!--<h1>NATIONAAL</h1> <ul class="f-left"> <li><a href="/club/00755_nederland"><span class="flag nationaal"></span>Nederlands elftal</a></li> </ul>--> <h1>COMPETITIES</h1> <ul class="f-left nostyle"> <li><a href="/competitie/3_EK?competition=3&name=EK"><img class="comptinylogo" src="/images/logo/competitie-live/logo_uefa.jpg" />EK</a></li><li><a href="/competitie/9_Eredivisie?competition=9&name=Eredivisie"><img class="comptinylogo" src="/images/logo/competitie-live/logo_eredivisie.jpg" />Eredivisie</a></li><li><a href="/competitie/96_Jupiler League?competition=96&name=Jupiler League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_jupiler.jpg" />Jupiler League</a></li><li><a href="/competitie/5_Champions League?competition=5&name=Champions League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_championsleague.jpg" />Champions League</a></li><li><a href="/competitie/6_Europa League?competition=6&name=Europa League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_europa_league.jpg" />Europa League</a></li><li><a href="/competitie/8_Premier League?competition=8&name=Premier League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_premierleague.jpg" />Premier League</a></li><li><a href="/competitie/22_Bundesliga?competition=22&name=Bundesliga"><img class="comptinylogo" src="/images/logo/competitie-live/logo_bundesliga.jpg" />Bundesliga</a></li><li><a href="/competitie/14_SPL?competition=14&name=SPL"><img class="comptinylogo" src="/images/logo/competitie-live/logo_spl.jpg" />SPL</a></li><li><a href="/competitie/23_La Liga?competition=23&name=La Liga"><img class="comptinylogo" src="/images/logo/competitie-live/logo_laliga.jpg" />La Liga</a></li><li><a href="/competitie/24_Ligue 1?competition=24&name=Ligue 1"><img class="comptinylogo" src="/images/logo/competitie-live/logo_league1.jpg" />Ligue 1</a></li><li><a href="/competitie/112_Belgische League?competition=112&name=Belgische League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_belgiumleague.jpg" />Belgische League</a></li><li><a href="/competitie/88_International Friendlies?competition=88&name=International Friendlies"><img class="comptinylogo" src="/images/logo/competitie-live/logo_wk.jpg" />International Friendlies</a></li> <!-- <li><a href="competitie/9_Eredivisie?competition=9&name=Eredivisie"><span class="flag eredivisie"></span>Eredivisie</a></li> <li><a href="/competitie/000_Jupiler%20League?competition=96&name=Jupiler%20League"><span class="flag jupiler"></span>Jupiler League</a></li> <li><a href="/competitie/8_Premier+League?competition=8&name=Premier+League"><span class="flag premier-l"></span>Premier League</a></li> <li><a href="/competitie/23_La+Liga?competition=23&name=La+Liga"><span class="flag la-liga"></span>La Liga</a></li> <li><a href="/competitie/22_Bundesliga?competition=22&name=Bundesliga"><span class="flag bundesliga"></span>Bundesliga</a></li> <li><a href="/competitie/21_Serie+A?competition=21&name=Serie+A"><span class="flag serie-a"></span>Serie A</a></li> <li><a href="/competitie/24_Ligue+1?competition=24&name=Ligue+1"><span class="flag ligue-1"></span>Ligue 1</a></li> <li><a href="/competitie/112_Belgische+League?competition=112&name=Belgische+League"><span class="flag jupiler-pro"></span>Jupiler Pro League</a></li> <li><a href="/competitie/14_SPL?competition=14&name=SPL"><span class="flag scottish"></span>Scottish Premier League</a></li> <li><a href="/competitie/5_Champions+League?competition=5&name=Champions+League"><span class="flag ch-l"></span>Champions League</a></li> <li><a href="/competitie/6_Europa+League?competition=6&name=Europa+League"><span class="flag e-l"></span>Europa League</a></li> --> </ul> </div> <div class="col col_two"> <h1>NEDERLAND</h1> <ul class="f-left nostyle"> <li><a href="/club/701_ADO+Den+Haag?competition=9&team=701"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/701.png" />ADO Den Haag</a></li><li><a href="/club/313_AZ+Alkmaar?competition=9&team=313"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/313.png" />AZ Alkmaar</a></li><li><a href="/club/215_Ajax?competition=9&team=215"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/215.png" />Ajax</a></li><li><a href="/club/539_Excelsior?competition=9&team=539"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/539.png" />Excelsior</a></li><li><a href="/club/425_FC+Groningen?competition=9&team=425"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/425.png" />FC Groningen</a></li><li><a href="/club/324_FC+Twente?competition=9&team=324"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/324.png" />FC Twente</a></li><li><a href="/club/325_FC+Utrecht?competition=9&team=325"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/325.png" />FC Utrecht</a></li><li><a href="/club/198_Feyenoord?competition=9&team=198"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/198.png" />Feyenoord</a></li><li><a href="/club/734_Go+Ahead+Eagles?competition=9&team=734"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/734.png" />Go Ahead Eagles</a></li><li><a href="/club/2038_Heracles+Almelo?competition=9&team=2038"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/2038.png" />Heracles Almelo</a></li><li><a href="/club/320_NEC+Nijmegen?competition=9&team=320"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/320.png" />NEC Nijmegen</a></li><li><a href="/club/424_PEC+Zwolle?competition=9&team=424"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/424.png" />PEC Zwolle</a></li><li><a href="/club/204_PSV+Eindhoven?competition=9&team=204"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/204.png" />PSV Eindhoven</a></li><li><a href="/club/322_Roda+JC?competition=9&team=322"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/322.png" />Roda JC</a></li><li><a href="/club/318_SC+Heerenveen?competition=9&team=318"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/318.png" />SC Heerenveen</a></li><li><a href="/club/323_Sparta?competition=9&team=323"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/323.png" />Sparta</a></li><li><a href="/club/232_Vitesse?competition=9&team=232"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/232.png" />Vitesse</a></li><li><a href="/club/207_Willem+II?competition=9&team=207"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/207.png" />Willem II</a></li> </ul> </div> <div class="col col_three"> <h1>NIEUWS &amp; LIVE</h1> <ul class="f-left"> <li><a href="/archief/-/2017-05-07/2017-05-07/" title="Nieuws vandaag">Nieuws vandaag</a></li> <li><a href="/archief/-/2017-05-06/2017-05-06/" title="Nieuws gisteren">Nieuws gisteren</a></li> <li><a href="/archief" title="Nieuws archief">Nieuws archief</a></li> <li><a href="/zoeken" title="Zoeken" rel="nofollow">Zoeken</a></li> <li><a href="/live" title="Live">Live scores</a></li> <li><a href="/service/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/afgelastingen" title="Afgelastingen">Afgelastingen</a></li> <li><a href="/redactie/tip-de-redactie" title="Tip de redactie">Tip de redactie</a></li> <li><a href="/service/feeds" title="RSS Feeds">RSS Feeds</a></li> </ul> <h1>GOEDE DOELEN ACTIE</h1> <ul class="f-left"> <li><a href="/service/goededoelen" title="Goede doelen actie">Goede doelen actie</a></li> <li><a href="/service/ballenactie/" title="Ballenactie">Ballenactie</a></li> <li><a href="/abonnee" title="Abonnementen">Abonnementen</a></li> </ul> </div> <div class="col col_four"> <h1>ELF VOETBAL MAGAZINE</h1> <ul class="f-left"> <li><a href="/dezemaand" title="ELF Voetbal magazine">Deze maand in ELF Voetbal</a></li> <li><a href="/abonnee" title="Abonnementen">Abonnement</a></li> <li><a href="//www.magvilla.nl/editie/36104/elfvoetbal" target="_blank">Bestel online</a></li> <li><a href="//magzine.nu/magazine/Elf-Voetbal-Magazine" target="_blank">iPad editie</a></li> <li><a href="/redactie/goudenschoen" title="Gouden Schoen verkiezing">Gouden Schoen verkiezing</a></li> <li><a href="/redactie/esm" title="ESM">ESM</a></li> </ul> <h1>OVERIGE</h1> <ul class="f-left"> <li><a href="/redactie/contact" title="Contact">Contact</a></li> <li><a href="/redactie/colofon" title="Colofon">Colofon</a></li> <li><a href="/service/adverteren" title="Adverteren">Adverteren?</a></li> <li><a href="/disclaimer" title="Algemene voorwaarden">Algemene voorwaarden</a></li> <li><a href="https://www.voordeelcasino.nl" target="_blank">Voordeelcasino.nl</a></li> <li><a href="http://www.voetbalgokken.nl" target="_blank" title="Voetbal Gokken">Voetbal Gokken</a></li> </ul> </div> </div> <div id="footer-text"> <a href="/" class="logo"><img src="/images/logo_btm.png" alt="Elf Voetbal" /></a> <div class="clear"></div> <div class="subscribe"> <a href="/dezemaand" class="mag"><img src="/images/v2/img__laatste_elfvoetbal_nummer_0121.jpg" alt="ELF Voetbal" /></a> <div class="container"> <a href="//www.magvilla.nl/editie/55271/elf-voetbal-magazine" target="_blank">KOOP NU</a> <a href="/abonnee">ABONNEER</a> </div> </div> <p>Voetbalnieuws, standen, uitslagen en live scores GRATIS artikelen, columns &amp; 100+ headlines per dag</p> <p>&copy; Copyright 2017 Markozin OÜ, haar partners en (data)leveranciers &#8212; Alle rechten voorbehouden. Deze website is gepubliceerd als een onderdeel van Markozin OÜ.</p> <p><img src="/images/banners/link-ecabo-erkend-leerbedrijf234x60-v2.gif" width="150" height="38" border="0" alt="Erkend Leerbedrijf" /></p> </div> </div> <div id="overlay"></div> <div id="login_popup"> <div class="title">Inloggen</div> <div class="sub_title">Nog geen account? <a href="/profiel/add">Registreer je</a></div> <div class="content"> <div class="social_login"> <a href="/login/facebook/nieuws%252F467165_live-excelsior-pijnigt-feyenoord-met-drie-doelpunten" class="fb"><img src="/img/fb_connect.png" alt="" class="f-left" /></a> <div class="or">OF</div> </div> <form action="/login" method="post" id="login-form"> <input type="hidden" name="redirect" value="nieuws/467165_live-excelsior-pijnigt-feyenoord-met-drie-doelpunten" /> <div class="line_wrapper"> <label class="label" for="login_user">Gebruikersnaam:</label> <input class="text" type="text" id="login_user" name="loginUsername" maxlength="14" placeholder="Gebruikersnaam..." /> </div> <div class="line_wrapper"> <label class="label" for="loginPassword">Wachtwoord:</label> <input class="text" type="password" id="loginPassword" name="login_pass" maxlength="30" placeholder="Wachtwoord..." /> </div> <div class="additional"> <input id="loginAutoHeader" type="checkbox" checked="checked" class="checkbox" name="loginAuto[]" value="1" /> <label for="loginAutoHeader">Gegevens onthouden</label> <a href="./forum/ucp.php?mode=sendpassword" class="forgot">Wachtwoord vergeten?</a> </div> </form> </div> <div class="btm_links"> <div class="links_container"> <a href="#" id="close_popup" class="cancel">Annuleren</a> <a href="#" onclick="javascript:document.getElementById('login-form').submit();" class="sign_in">Inloggen</a> </div> </div> </div> <div id="comment_popup"></div> <script type="text/javascript" src="/js/source/jquery.scrollTo.js"></script> <script type="text/javascript" src="/js/v2/startup.js"></script> <script type="text/javascript" src="/js/1368697362-reacties.pack.js"></script> </body> </html>