<!DOCTYPE html> <html class="no-js"> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <title>Wat zijn de perspectieven van Kongolo bij AS Monaco? &bull; ELFvoetbal.nl</title> <meta name="viewport" content="width=device-width"> <meta property="og:description" content="Terence Kongolo tekende deze week een contract bij AS Monaco. Van Feyenoord naar de halvefinalist van de Champions Lea.." /> <meta name="description" content="Terence Kongolo tekende deze week een contract bij AS Monaco. Van Feyenoord naar de halvefinalist van de Champions Lea.." /> <meta name="keywords" content="elf, voetbal, elf voetbal, nieuws, live, uitslagen, voetbalnieuws, eredivisie, jupiler league, premier league, champions league, video, abonnement, voetbal reizen, oranje, ajax, feyenoord, psv, twente, euro2012" /> <link rel="alternate" title="ELFvoetbal.nl - Binnenlands en buitenlands nieuws" type="application/rss+xml" href="http://feeds.elfvoetbal.nl/elfvoetbal-nieuws" /> <script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website gebruikt cookies om de site optimaal te kunnen presenteren","dismiss":"Ik snap het!","learnMore":"Meer informatie","link":"http://www.elfvoetbal.nl/disclaimer","theme":"dark-top"};
</script> <style>.cc_banner-wrapper {position: absolute !important}</style> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script> <meta name="robots" content="noodp,noydir" /> <meta name="author" content="ELF Voetbal [webmaster@elfvoetbal.nl]" /> <meta http-equiv="content-language" content="nl-nl" /> <meta http-equiv="geo.region" content="NL" /> <meta http-equiv="cache-control" content="no-cache" /> <meta http-equiv="pragma" content="no-cache" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Wat zijn de perspectieven van Kongolo bij AS Monaco?" /> <meta property="og:site_name" content="ELFvoetbal.nl" /> <link href="http://fonts.googleapis.com/css?family=PT+Sans:400,700,400italic,700italic&subset=latin,latin-ext" rel="stylesheet" type="text/css"> <link href="http://fonts.googleapis.com/css?family=PT+Serif:700" rel="stylesheet" type="text/css"> <link href="http://fonts.googleapis.com/css?family=PT+Serif+Caption" rel="stylesheet" type="text/css"> <link rel="shortcut icon" href="/favicon.ico" /> <meta name="mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-capable" content="yes"/> <meta name="apple-mobile-web-app-status-bar-style" content="black"/> <meta name="apple-mobile-web-app-title" content="ELF Voetbal"/> <meta name="format-detection" content="telephone=no"/> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <meta name="apple-mobile-web-app-status-bar-style" content="translucent black"/> <style>html { -webkit-text-size-adjust: 100%; }</style> <link href="/images/extra/apple-touch-icon-152x152.png" sizes="152x152" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-144x144.png" sizes="144x144" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-120x120.png" sizes="120x120" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-114x114.png" sizes="114x114" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-76x76.png" sizes="76x76" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-icon-57x57.png" sizes="57x57" rel="apple-touch-icon"/> <link href="/images/extra/apple-touch-startup-image-1536x2008.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/images/extra/apple-touch-startup-image-768x1004.png" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/> <link href="/images/extra/apple-touch-startup-image-640x1096.png" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/images/extra/apple-touch-startup-image-640x920.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" rel="apple-touch-startup-image"/> <link href="/images/extra/apple-touch-startup-image-320x460.png" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" rel="apple-touch-startup-image"/> <link rel="stylesheet" href="/css/normalize.css"> <link rel="stylesheet" href="/css/main.css?v20160214"> <link rel="stylesheet" type="text/css" href="/css/v2/screen_new.css" /> <link rel="stylesheet" type="text/css" href="/css/v2/boxy.css" /> <link rel="stylesheet" type="text/css" href="/css/extra.css" /> <link rel="stylesheet" href="/css/responsive.css"> <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.0/jquery.min.js"></script> <script>window.jQuery || document.write('<script src="js/vendor/jquery-1.8.0.min.js"><\/script>')</script> <script src="/js/vendor/modernizr.min.js"></script> <script src="/js/vendor/respond.min.js"></script> <script src="/js/jquery.bxslider.min.js"></script> <script src="/js/plugins.js"></script> <script src="/js/main.js?v20141101"></script> <script type="text/javascript"><!--
var log = {info:function(s){},error:function(s){},warn:function(s){}};
var logged_in = false;
				var standaardUser = "Gebruikersnaam";
				var standaardPass = "Wachtwoord";
				

$(document).ready(function()
					{
						
							$("#bericht").attr("data-maxlength","2000").keyup(function()
								{
									var huidigeLengte = $(this).val().length;
									var maxTekens = $(this).attr("data-maxlength");
									var maxTekens_bericht = maxTekens;
									if ( maxTekens >= huidigeLengte )
									{
										tekensOver = maxTekens - huidigeLengte;
										$(this).parents(".fieldHolder").next("div.maxTekensOver").find("span").html(tekensOver ? tekensOver : "0");
									}
									else
									{
										$(this).val($(this).val().substring(0, maxTekens));
										
									}
									if ( maxTekens_bericht >= huidigeLengte )
									{
										tekensOver = maxTekens_bericht - huidigeLengte;
										$(this).next("div").find("span").html(tekensOver ? tekensOver : "0");
									}
								});
					});
// --></script> </head> <body class="normaal" id="normaal"> <!--[if lt IE 7]> <p class="chromeframe">U gebruikt een verouderde browser. <a href="http://browsehappy.com/">Upgrade je browser direct</a> of <a href="http://www.google.com/chromeframe/?redirect=true">installeer Google Chrome </a> voor een betere browse ervaring.</p> <![endif]--> <script type="text/javascript" src="/ads/massarius/massarius.js"></script> <div class="topback"></div><div class="backbar"></div> <div id="b_menu-top"> <div id="b_center"> <div class="site-link">JE BENT HIER: &nbsp;<a href="/home">Home</a>&nbsp; &raquo; &nbsp;<a href="/archief">Nieuws</a>&nbsp; &raquo; &nbsp;<a href="/nieuws/468713_wat-zijn-de-perspectieven-van-kongolo-bij-as-monaco"><span title="Wat zijn de perspectieven van Kongolo bij AS Monaco?">Wat zijn de perspectieven van Kongolo bij AS Mon..</span></a></div> <ul class="b_menu-nav"> <li><a class="red nav_link" href="/abonnee">ABONNEER JE</a></li><li><span class="separator">|</span><a class="nav_link red" href="/profiel/add">REGISTREER</a></li> <li><span class="separator">|</span><a id="login_btn" class="nav_link" href="#">LOG IN</a></li> <li id="follow" class="follow"> <span class="separator">|</span><a class="red nav_link" href="#">VOLG ONS</a> <div id="follow_dd"> <div class="placeholder"></div> <div class="follow_dd"> <ul class="left"> <li><a href="//twitter.com/elfvoetbal" target="_blank"><i class="social twitter"></i>Twitter</a></li> <li><a href="//facebook.com/elfvoetbal" target="_blank"><i class="social fb"></i>Facebook</a></li> <!--<li><a href="#"><i class="social flickr"></i>Flickr</a></li> <li><a href="#"><i class="social pin"></i>Pinterest</a></li>--> </ul> <ul class="right"> <!--<li><a href="#"><i class="social gplus"></i>Google+</a></li> <li><a href="#"><i class="social linkedin"></i>LinkedIn</a></li> <li><a href="#"><i class="social tmblr"></i>Tumblr</a></li>--> <li><a href="/service/feeds"><i class="social rss"></i>RSS Feed</a></li> </ul> <div class="clear"></div> <div class="title">Nieuwsbrief</div> <form action="/service/nieuwsbrief/compleet" method="post"> <input type="hidden" name="origin" value="frontpage" /> <input type="hidden" name="keuze" value="aanmelden" /> <label for="subscribe_email_top">EMAILADRES</label> <input id="subscribe_email_top" class="text" type="text" name="email" /> <input class="submit" type="submit" value="inschrijven" name="subscribe_btn_top" /> </form> <span class="helper">Wij zullen u niet lastig vallen met SPAM berichten of andere ongewenste emails.</span> </div> </div> </li> </ul> </div> </div> <div id="b_center"> <div id="header"> <div id="b_buy"> <a href="/dezemaand"><img src="http://www.elfvoetbal.nl/images/v2/img__laatste_elfvoetbal_nummer_0122.jpg" width="63" height="88" alt="Deze maand in ELF Voetbal"/></a> <a target=_blank href="http://www.panna-magazine.nl"><img width="63" height="88" src="http://www.elfvoetbal.nl/images/v2/img__laatste_panna_nummer_25.jpg" alt="Deze maand in Panna!"/></a> </div> <div id="leaderboard"><div class="ad_normal" style=""><script type="text/javascript">
					if(CheckFormat('ad_normal')){
						console.log('ad_normal > Elfvoetbal_ROS_728x90/Wallpaper/floorad_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849482&w=728&h=90&scrw='+screen.width+'&scrh='+screen.height+'&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849482&w=728&h=90"> <img border="0" alt="" width="728" height="90" src="http://ad.360yield.com/ad?p=849482&w=728&h=90"/> </a> </noscript></div> <div class="ad_tablet" style=""><script type="text/javascript">
					if(CheckFormat('ad_tablet')){
						console.log('ad_tablet > Elfvoetbal_TABLET_728x90_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849486&w=728&h=90&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849486&w=728&h=90"> <img border="0" alt="" width="728" height="90" src="http://ad.360yield.com/ad?p=849486&w=728&h=90"/> </a> </noscript></div> </div> <div class="f-left" id="logobar"> <div id="logo"> <div class="wrapper f-left"> <a href="/"><img src="/images/ELF_Voetbal_site_met_ballen.png" alt="ELF Voetbal" /></a> <a href="#" id="quick_menu_link"></a> <div id="quick_menu"> <div class="p_left"> <h1>SNEL NIEUWS</h1> <ul> <li class="f-left active"><a href="#" rel="laatste10">Laatste 10 berichten</a></li> <li class="f-left"><a href="#" rel="binnenlands">Binnenlands nieuws</a></li> <li class="f-left"><a href="#" rel="buitenlands">Buitenlands nieuws</a></li> <li class="f-left"><a href="#" rel="meestgelezen">Meest gelezen</a></li> <li class="f-left"><a href="#" rel="meestereacties">Meeste reacties</a></li> <li class="f-left"><a href="#" rel="videos">Video's</a></li> </ul> </div> <div class="p_right" id="p_right"> </div> </div> </div> </div> <div class="topbuttons"> <a id="login_btn2" class="redbutton">LOGIN</a><div class="f-left" style="padding-left: 5px; padding-right: 5px; font-size: 12px; line-height: 28px; font-weight: bold; color: #777"> OF </div> <a href="/login/facebook/%252F" class="fb"><img width=90 height=28 src="/images/icons/flogin.png" alt="" class="f-left"></a> </div> <div id="header_search"> <a href="#" id="search_collapse" class="search_collapse"><i></i></a> <form action="/zoeken" id="search_form"> <label for="text">Zoeken...</label> <input id="text" class="text" type="text" value="" name="opdracht" tabindex="510" maxlength="25" /> <input class="submit" type="submit" value="Zoek" tabindex="511" /> </form> </div> <div class="socialbuttons"> <div class="f-left" style="margin-top: -2px; margin-right: 5px; "> <div id="fb-root" ></div> <script>(function(d, s, id) {
							  var js, fjs = d.getElementsByTagName(s)[0];
							  if (d.getElementById(id)) return;
							  js = d.createElement(s); js.id = id;
							  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=485088654943947&version=v2.0";
							  fjs.parentNode.insertBefore(js, fjs);
							}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-like" data-href="http://www.facebook.com/elfvoetbal" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div> </div> <div class="f-left"> <a href="https://twitter.com/elfvoetbal" class="twitter-follow-button" data-show-count="false" data-lang="nl">@elfvoetbal</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </div> </div> <div class="clear"></div> </div> <div id="main_menu" class="menu_container"> <h2 id="menu_collapse" class="menu_collapse links_hidden"><a href="#">Menu uitklappen</a></h2> <ul id="level_2" class="level_2"><li id="button-home"><a href="/home" title="Home">HOME</a><i class="arrow"></i></li><li id="button-live"><a href="/live" title="Live">LIVE</a><i class="arrow"></i></li><li class="active" id="button-archief"><a href="/archief" title="Nieuws">NIEUWS</a><i class="arrow"></i></li><li id="button-abonnee"><a href="/abonnee" title="Word abonnee">WORD ABONNEE</a><i class="arrow"></i></li><li id="button-competities"><a href="#" title="Competities" class="submenu_trigger">COMPETITIES</a><i class="arrow"></i></li><li id="button-teams"><a href="#" title="Teams" class="submenu_trigger">TEAMS</a><i class="arrow"></i></li><li id="button-spelers"><a href="#" title="Spelers" class="submenu_trigger">SPELERS</a><i class="arrow"></i></li><li id="button-www.vipvoetbalwedden.nl"><a href="//www.vipvoetbalwedden.nl/" target=_blank title="Voetbalwedden">VOETBALWEDDEN</a><i class="arrow"></i></li><li id="button-servicegoededoelen"><a href="/service/goededoelen" title="Goede Doelen">GOEDE DOELEN</a><i class="arrow"></i></li><li id="button-www.onlinesoccermanager.nl?ref=elf"><a href="//www.onlinesoccermanager.nl/?ref=elf" target=_blank title="OSM">OSM</a><i class="arrow"></i></li><li id="button-banners.livepartners.comclick.php?z=21772"><a href="//banners.livepartners.com/click.php?z=21772" target=_blank title="Casino">CASINO</a><i class="arrow"></i></li></ul> <div id="submenu-addon-content"> <div id="menu-competitions-w"> <h3>Competities</h3> <div id="menu-competitions"> <ul><li><a rel="3" href="/competitie/3_EK?competition=3&name=EK">EK</a></li><li><a rel="9" href="/competitie/9_Eredivisie?competition=9&name=Eredivisie">Eredivisie</a></li><li><a rel="96" href="/competitie/96_Jupiler+League?competition=96&name=Jupiler+League">Jupiler League</a></li><li><a rel="5" href="/competitie/5_Champions+League?competition=5&name=Champions+League">Champions League</a></li><li><a rel="6" href="/competitie/6_Europa+League?competition=6&name=Europa+League">Europa League</a></li><li><a rel="8" href="/competitie/8_Premier+League?competition=8&name=Premier+League">Premier League</a></li><li><a rel="22" href="/competitie/22_Bundesliga?competition=22&name=Bundesliga">Bundesliga</a></li><li><a rel="14" href="/competitie/14_SPL?competition=14&name=SPL">SPL</a></li><li><a rel="23" href="/competitie/23_La+Liga?competition=23&name=La+Liga">La Liga</a></li><li><a rel="24" href="/competitie/24_Ligue+1?competition=24&name=Ligue+1">Ligue 1</a></li><li><a rel="112" href="/competitie/112_Belgische+League?competition=112&name=Belgische+League">Belgische League</a></li><li><a rel="88" href="/competitie/88_International+Friendlies?competition=88&name=International+Friendlies">International Friendlies</a></li></ul> <div class="buttons"> <div class="button-down"><div class="navicon"></div></div> <div class="button-up"><div class="navicon"></div></div> </div> </div> </div> <div id="menu-clubs-w"> <h3>Teams</h3> <div id="menu-clubs"> <ul> <h4>Selecteer een competitie om de teams te bekijken.</h4> </ul> <div class="buttons"> <div class="button-down"><div class="navicon"></div></div> <div class="button-up"><div class="navicon"></div></div> </div> </div> </div> <div id="menu-players-w"> <h3>Spelers</h3> <div id="menu-players"> <ul> <h4>Selecteer een team om de spelers te bekijken.</h4> </ul> <div class="buttons"> <div class="button-down"><div class="navicon"></div></div> <div class="button-up"><div class="navicon"></div></div> </div> </div> </div> </div> <h2 class="links_hidden second"><a href="http://www.facebook.com/elfvoetbal" target="_blank">Facebook</a></h2> <h2 class="links_hidden third"><a href="http://www.twitter.com/elfvoetbal" target="_blank">Twitter</a></h2> </div> <div class="scrollbackbar"><div class="fixedlogo"><a href="/"><img border="0" src="/images/logo.png"></a></div></div> <div id="wbds_billboard"></div> </div> <div class="clear"></div> <div id="content"><div class="column left col66"><div id="nieuws-bericht" class="box bordered"> <div class="header"> <h2><span class="blue"><div class="datum">Door NICK DE JAGER &#8212; gepubliceerd op 6 juli '17 16:29</div>Wat zijn de perspectieven van Kongolo bij AS Monaco?</span></h2></div> <br /><div class="summary"><p>Terence Kongolo tekende deze week een contract bij AS Monaco. Van Feyenoord naar de halvefinalist van de Champions League; het lijkt een grote stap. Het is dan de vraag hoeveel perspectieven Kongolo heeft in het vorstendom.</p></div><div class="foto" style="max-height: 570px; overflow: hidden;"><img src="http://web10.elfvoetbal.nl/upload/nieuws/image/2017/23/full/12600_1496829025_copyright-proshots-987654.jpg" alt="Foto" title="kongolo" class="hoofdfoto " /><br />Foto: Pro Shots</div><div class="bericht"><p>Kongolo heeft een immens voordeel dat hij op twee posities kan spelen. Hij is als linksback en als centrale verdediger inzetbaar en heeft op beide plekken andere concurrenten. <em>ELF Voetbal</em> bekeek hoe Kongolo zich tegenover zijn voornaamste concurrenten verhoudt.</p> <p><strong>Linksback</strong></p> <p><strong>Benjamin Mendy:</strong> Tegenover Mendy lijkt Kongolo vrij kansloos in de concurrentiestrijd. De Franse linksback transfereerde vorig seizoen van Olympique Marseille naar AS Monaco en maakte veel indruk als opkomende linksback. Mendy had met vijf assists een belangrijk aandeel in het kampioenschap van AS Monaco en debuteerde zelfs in de nationale ploeg van Frankrijk.</p> <p><strong>Jorge Moraes: </strong>Jorge is vooral een speler voor de toekomst. Het Braziliaanse talent werd afgelopen winter naar Europa gehaald en mag zich in de luwte aanpassen aan het continent. Het is twijfelachtig of de international van Brazili&euml; Onder 20 al een seizoen in de basis aankan, maar is een prima alternatief bij een blessure of schorsing van Mendy. Kongolo kan zich dus beter op het centrum richten.</p> <p><strong>Centrale verdediger</strong></p> <p><strong>Jemerson: </strong>Heel ander type dan Kongolo, maar is op dit moment waarschijnlijk beter. Jemerson staat niet bekend om zijn voetballende kwaliteiten, maar beschikt over een goede tackle en is betrouwbaar. De Braziliaan had vorig seizoen een belangrijk aandeel in het behalen van de halve finale van de Champions League.</p> <p><strong>Kamil Glik:</strong> Deze klasbak moet Kongolo niet eens willen uitdagen. De 29-jarige Pool vertrok vorige zomer van Torino naar AS Monaco en bleek een schot in de roos voor de Monegasken. Glik heeft ervaring, maakt zelden overtredingen en is een baken van rust. Lijkt op dit moment een zekerheid voor een van de twee posities van centrale verdediger.</p> <p><strong>Andrea Raggi:</strong> Raggi is een ervaren speler die al sinds mensenheugenis bij AS Monaco speelt. De Italiaan schikt zich waarschijnlijk met een rol in de luwte. Concurrentiestrijd die Kongolo moeiteloos moet en zal winnen.</p> <p><strong>Abdou Diallo:</strong> Diallo is een jeugdexponent van de club, maar lijkt tekort te komen voor het hoogste niveau. Hij is eerder op weg naar de uitgang dan naar het eerste elftal van de club. De 21-jarige verdediger vormt dus geen groot gevaar voor Kongolo.</p> <p>Als niemand van de huidige verdedigers verkocht wordt, lijkt Kongolo het seizoen te moeten beginnen op de bank. Glik, Jemerson en Mendy zijn in principe een paar klassen beter. De Nederlander lijkt op het eerste oog gehaald als back-up voor de centrale verdedigers, maar zou ook als linksback minuten kunnen maken komend seizoen. Kongolo zal ongetwijfeld aardig wat wedstrijden gaan spelen in het shirt van AS Monaco, maar rekenen op een vaste basisplaats is op dit moment een onrealistische gedachte.</p><div class="link" style="padding-top: 5px;margin-top: 5px; border-top: #ddd solid 1px;"><strong><A style="color: blue" target=_blank href="https://mmwebhandler.aff-online.com/C/39651?sr=1313363">Gokje wagen dat jouw favoriete club komende wedstrijd wint? Klik hier en ontvang een 300% bonus op het door jou gewonnen bedrag!</a></strong></div><br /><script src="/ads/massarius/inarticle.js"></script><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <ul style="list-style: none; margin-top: 10px; margin-bottom: 10px;"> <li style="display: inline;"><iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.elfvoetbal.nl%2Fnieuws%2F468713_wat-zijn-de-perspectieven-van-kongolo-bij-as-monaco&amp;width=150&amp;height=21&amp;colorscheme=light&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;send=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe></li> <li style="display: inline; margin-left: 10px;"><a href="https://twitter.com/share" class="twitter-share-button" data-text="RT Wat zijn de perspectieven van Kongolo bij AS Monaco?" data-via="elfvoetbal" data-lang="nl">Tweeten</a></li> <li style="display: inline; margin-left: 10px;"><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script><a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></li> </ul></div><div class="ad_phone" style=""><script type="text/javascript">
					if(CheckFormat('ad_phone')){
						console.log('ad_phone > Elfvoetbal_PHONE_320x320/320x240/320x50/320x100/300x250_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849489&w=320&h=320&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849489&w=320&h=320"> <img border="0" alt="" width="320" height="320" src="http://ad.360yield.com/ad?p=849489&w=320&h=320"/> </a> </noscript></div></div><div class="box notitle"> <div data-spklw-widget="widget-555cbb479987f" style="max-height: 530px;overflow:hidden;"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script> </div><div id="nieuws-post-reactie" class="box bordered"> <div class="header"> <h2><span class="blue">Reageer</span> <span class="grey">op dit nieuwsbericht</span></h2><div class="more large"><a href="/disclaimer">Voorwaarden</a></div><div class="clear"></div></div> <div id="formReply" class="respond"><form action="/nieuws/468713_wat-zijn-de-perspectieven-van-kongolo-bij-as-monaco/reactie-0/reply#reactie-0" method="post" class="generated"><div><div class="fieldHolder textarea"> <textarea rows="5" style="width:95%" name="bericht" tabindex="1" id="bericht"></textarea> </div><div class="maxTekensOver"><span>2000</span> karakters over</div><div class="htmlNa"><div class="controls"> <ul class="smilies"><li><img src="/../../images/icons/smilies/icon_smile.gif" width="15" height="15" title=":)" alt=":)" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_e_wink.gif" width="15" height="15" title=";)" alt=";)" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_e_biggrin.gif" width="15" height="15" title=":D" alt=":D" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_lol.gif" width="15" height="15" title=";D" alt=";D" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_cool.gif" width="15" height="15" title="8)" alt="8)" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_e_confused.gif" width="15" height="15" title=":S" alt=":S" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_e_sad.gif" width="15" height="15" title=":(" alt=":(" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_eek.gif" width="15" height="15" title=":o" alt=":o" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_mad.gif" width="15" height="15" title=":@" alt=":@" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_redface.gif" width="15" height="15" title=":$" alt=":$" class="insertSmiley" /></li><li><img src="/../../images/icons/smilies/icon_rolleyes.gif" width="15" height="15" title=":1" alt=":1" class="insertSmiley" /></li></ul> <div class="buttons"> <input type="submit" value="Reageer" class="button" id="sentReply" name="sentReply" accesskey="s" /> </div> </div></div></div></form></div></div><div class="box bordered"> <div class="header"> <h2><span class="blue">Binnenland en buitenland - Laatste nieuws</span></h2><div class="more large"><a href="/service/feeds"><img src="/images/v2/rss.gif" width="44" height="16" border="0" alt="RSS" /></a></div><div class="clear"></div></div> <div class="col col100"> <div class="box latestNews"> <div class="container_outer"> <div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468713_wat-zijn-de-perspectieven-van-kongolo-bij-as-monaco"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/23/full/12600_1496829025_copyright-proshots-987654.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468713_wat-zijn-de-perspectieven-van-kongolo-bij-as-monaco" title="Wat zijn de perspectieven van Kongolo bij AS Monaco?">Wat zijn de perspectieven van Kongolo bij AS Monaco?</a> <br /> <div class="leader"> Terence Kongolo tekende deze week een contract bij AS Monaco. Van Feyenoord naar de halvefinalist van de Champions Lea.. </div> <div class="tags"> <span class="time">16:29</span> <span class="country"><img src="/images/countries/normaal/fra.png" alt="Frankrijk" title="Frankrijk" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468711_hoe-romelu-lukaku-de-man-van-85-miljoen-werd"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/14/full/15041_1491757530_copyright-proshots-1567443.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468711_hoe-romelu-lukaku-de-man-van-85-miljoen-werd" title="Hoe Romelu Lukaku de man van 85 miljoen werd">Hoe Romelu Lukaku de man van 85 miljoen werd</a> <br /> <div class="leader"> De zomerse transferperiode staat voor zijn eerste megaklapper. Romelu Lukaku staat op het punt om Everton voor Manches.. </div> <div class="tags"> <span class="time">15:15</span> <span class="country"><img src="/images/countries/normaal/eng.png" alt="Engeland" title="Engeland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468705_149796_wesley-sneijder-blijven-of-vertrekken-bij-galatasaray"><img src="http://web10.elfvoetbal.nl/thumb.php?src=newsfeed/imgbase/v/78619.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468705_149796_wesley-sneijder-blijven-of-vertrekken-bij-galatasaray" title="Wesley Sneijder: blijven of vertrekken bij Galatasaray?">Wesley Sneijder: blijven of vertrekken bij Galatasaray?</a> <br /> <div class="leader"> Blijft Wesley Sneijder deze zomer bij Galatasaray of is hij op weg naar de uitgang? Zelfs de Nederlander zelf lijkt he.. </div> <div class="tags"> <span class="time">13:12</span> <span class="country"><img src="/images/countries/normaal/nld.png" alt="NLD" title="NLD" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468697_de-impasse-waarin-de-toekomst-van-sneijder-verkeert"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/27/full/15041_1499149101_copyright-proshots-1623195.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468697_de-impasse-waarin-de-toekomst-van-sneijder-verkeert" title="De impasse waarin de toekomst van Sneijder verkeert">De impasse waarin de toekomst van Sneijder verkeert</a> <br /> <div class="leader"> Blijft Wesley Sneijder deze zomer bij Galatasaray of is hij op weg naar de uitgang? Zelfs de Nederlander zelf lijkt he.. </div> <div class="tags"> <span class="time">12:22</span> <span class="country"><img src="/images/countries/normaal/tur.png" alt="Turkije" title="Turkije" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468695_win-bioscoopkaarten-voor-de-film-2-22"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/27/full/11724_1499326713_222-reel5-v17klein3.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468695_win-bioscoopkaarten-voor-de-film-2-22" title="Win bioscoopkaarten voor de film 2:22">Win bioscoopkaarten voor de film 2:22</a> <br /> <div class="leader"> Nederlands meest succesvolle Hollywoodster Michiel Huisman speelt in deze film de rol van luchtverkeersleider Dylan. N.. </div> <div class="tags"> <span class="time">09:40</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468693_tissoudali-reageert-ik-had-nauwelijks-contact-met-bryson"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/27/full/11724_1499324797_copyright-proshots-1002287.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468693_tissoudali-reageert-ik-had-nauwelijks-contact-met-bryson" title="Tissoudali reageert: &amp;quot;Ik had nauwelijks contact met Bryson&amp;quot;">Tissoudali reageert: "Ik had nauwelijks contact met Bryson"</a> <br /> <div class="leader"> De woorden van zijn voormalige zaakwaarnemer Richinel Bryson kwamen hard aan. Tarik Tissoudali zou smerige spelletjes.. </div> <div class="tags"> <span class="time">09:05</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468687_eloy-room-zwarte-panter-van-curacao-op-prijzenjacht"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/27/full/12811_1499289759_roomelf.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468687_eloy-room-zwarte-panter-van-curacao-op-prijzenjacht" title="Eloy Room, Zwarte Panter van Cura&amp;ccedil;ao op prijzenjacht">Eloy Room, Zwarte Panter van Curaçao op prijzenjacht</a> <br /> <div class="leader"> Na het succesvolle seizoen met Vitesse laadde Eloy Room (28) zich op Tenerife op voor nieuwe bekeravonturen. Dit keer.. </div> <div class="tags"> <span class="time">12:00</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468685_op-bezoek-bij-nathan-ake-hoop-veel-van-gullit-te-leren"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/27/full/12811_1499291074_img-0912.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468685_op-bezoek-bij-nathan-ake-hoop-veel-van-gullit-te-leren" title="Op bezoek bij Nathan Ak&amp;eacute;: &amp;quot;Hoop veel van Gullit te leren&amp;quot;">Op bezoek bij Nathan Aké: "Hoop veel van Gullit te leren"</a> <br /> <div class="leader"> Nathan Ak&eacute; (22) beleefde een turbulent seizoen. De Hagenaar begon het seizoen bij Bournemouth als reserve, won met Che.. </div> <div class="tags"> <span class="time">10:00</span> <span class="country"><img src="/images/countries/normaal/eng.png" alt="Engeland" title="Engeland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468681_lacazette-en-de-franse-erfenis-van-thierry-henry-en-yaya-sanogo"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/27/full/15039_1499276667_copyright-proshots-1638447.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468681_lacazette-en-de-franse-erfenis-van-thierry-henry-en-yaya-sanogo" title="Lacazette en de Franse erfenis van Thierry Henry en Yaya Sanogo">Lacazette en de Franse erfenis van Thierry Henry en Yaya Sanogo</a> <br /> <div class="leader"> Arsenal heeft met Alexandre Lacazette eindelijk de langverwachte topspits binnen. De Londense club betaalt ruim vijfti.. </div> <div class="tags"> <span class="time">05-07</span> <span class="country"><img src="/images/countries/normaal/eng.png" alt="Engeland" title="Engeland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468679_pepe-naar-besiktas-schot-in-de-roos-of-groot-risico"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/27/full/15039_1499271521_copyright-proshots-1638195.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468679_pepe-naar-besiktas-schot-in-de-roos-of-groot-risico" title="Pepe naar Besiktas: schot in de roos of groot risico?">Pepe naar Besiktas: schot in de roos of groot risico?</a> <br /> <div class="leader"> Pepe vertrekt na tien jaar bij Real Madrid en tekent een contract bij Besiktas.&nbsp;Om half vijf 's nachts onthaalden tien.. </div> <div class="tags"> <span class="time">05-07</span> <span class="country"><img src="/images/countries/normaal/tur.png" alt="Turkije" title="Turkije" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468677_149788_de-dubieuze-le-havre-transfer-van-tissoudali-smerig-gespeeld"><img src="http://web10.elfvoetbal.nl/thumb.php?src=newsfeed/imgbase/v/82112.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468677_149788_de-dubieuze-le-havre-transfer-van-tissoudali-smerig-gespeeld" title="De dubieuze Le Havre-transfer van Tissoudali: &amp;quot;Smerig gespeeld&amp;quot;">De dubieuze Le Havre-transfer van Tissoudali: "Smerig gespeeld"</a> <br /> <div class="leader"> Er zit een luchtje aan de transfer van Tarik Tissoudali naar Le Havre. In de zomer van 2016 verruilde de buitenspeler.. </div> <div class="tags"> <span class="time">05-07</span> <span class="country"><img src="/images/countries/normaal/nld.png" alt="NLD" title="NLD" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468675_deze-talenten-krijgen-een-kans-bij-ajax-van-marcel-keizer"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2014/17/full/13894_1398354908_anp-26800310.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468675_deze-talenten-krijgen-een-kans-bij-ajax-van-marcel-keizer" title="Deze talenten krijgen een kans bij Ajax van Marcel Keizer">Deze talenten krijgen een kans bij Ajax van Marcel Keizer</a> <br /> <div class="leader"> Met Marcel Keizer staat er een nieuwe trainer voor de groep tijdens het trainingskamp van Ajax. En een nieuwe trainer.. </div> <div class="tags"> <span class="time">05-07</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468669_john-van-t-schip-amsterdamse-ambitie-of-amsterdamse-afgang"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/26/full/15070_1499002168_copyright-proshots-1635527.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468669_john-van-t-schip-amsterdamse-ambitie-of-amsterdamse-afgang" title="John van 't Schip: Amsterdamse ambitie of Amsterdamse afgang?">John van 't Schip: Amsterdamse ambitie of Amsterdamse afgang?</a> <br /> <div class="leader"> Van Zwolsche degelijkheid naar Amsterdamse bluf: PEC Zwolle staat dit seizoen voor een grote verandering. Na het vertr.. </div> <div class="tags"> <span class="time">05-07</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468661_redan-naar-chelsea-tussenbalans-van-zijn-voorgangers"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/10/full/15031_1488802407_copyright-proshots-1332253.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468661_redan-naar-chelsea-tussenbalans-van-zijn-voorgangers" title="Redan naar Chelsea: tussenbalans van zijn voorgangers">Redan naar Chelsea: tussenbalans van zijn voorgangers</a> <br /> <div class="leader"> In februari van dit jaar verzekerde hij nog bij Ajax te zullen blijven. Een klein half jaar later zette Daishawn Redan.. </div> <div class="tags"> <span class="time">05-07</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468659_wat-is-er-overgebleven-van-united-s-bekerkwelgeest"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2015/31/full/14131_1437993002_bpi-mw-hullcity-manutd-62.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468659_wat-is-er-overgebleven-van-united-s-bekerkwelgeest" title="Wat is er overgebleven van United's bekerkwelgeest?">Wat is er overgebleven van United's bekerkwelgeest?</a> <br /> <div class="leader"> Het was voor toenmalig Manchester United-coach Louis van Gaal misschien wel de meest ontluisterende nederlaag in zijn.. </div> <div class="tags"> <span class="time">09:00</span> <span class="country"><img src="/images/countries/normaal/eng.png" alt="Engeland" title="Engeland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468657_longread-het-zilveren-seizoen-van-baas-dost"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/23/full/15070_1496760586_copyright-proshots-1588122.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468657_longread-het-zilveren-seizoen-van-baas-dost" title="Longread: Het zilveren seizoen van Baas Dost">Longread: Het zilveren seizoen van Baas Dost</a> <br /> <div class="leader"> Is zelfvertrouwen de motor waarop een spits draait, dan zijn doelpunten de brandstof. En de tank van Bas Dost is vol... </div> <div class="tags"> <span class="time">05-07</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468655_waarom-het-gedegradeerde-fc-vaduz-europees-voetbalt"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/27/full/15063_1499236497_copyright-proshots-1610467.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468655_waarom-het-gedegradeerde-fc-vaduz-europees-voetbalt" title="Waarom het gedegradeerde FC Vaduz Europees voetbalt">Waarom het gedegradeerde FC Vaduz Europees voetbalt</a> <br /> <div class="leader"> De club eindigde vorig seizoen als laatste in de hoogste Zwitserse competitie, maar staat toch in de eerste voorronde.. </div> <div class="tags"> <span class="time">07:00</span> <span class="country"><img src="/images/countries/normaal/sui.png" alt="Zwitserland" title="Zwitserland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468653_hoe-is-het-met-pa-modou-kah"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/27/full/12600_1499235606_pamodoukah.png&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468653_hoe-is-het-met-pa-modou-kah" title="Hoe is het met... Pa-Modou Kah?">Hoe is het met... Pa-Modou Kah?</a> <br /> <div class="leader"> Ze zijn opgeslagen in de krochten van het collectieve geheugen. Sommigen vanwege daden, sommigen vanwege het gebrek da.. </div> <div class="tags"> <span class="time">05-07</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468651_hattrickheld-joel-piroe-veeleisend-talentvol-en-hoop-van-de-natie"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/27/full/15070_1499106950_copyright-proshots-1525419.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468651_hattrickheld-joel-piroe-veeleisend-talentvol-en-hoop-van-de-natie" title="Hattrickheld Jo&amp;euml;l Piroe: veeleisend, talentvol en hoop van de natie">Hattrickheld Joël Piroe: veeleisend, talentvol en hoop van de natie</a> <br /> <div class="leader"> Met Robert Lewandowski, Luis Su&aacute;rez en Zlatan Ibrahimovic als voorbeelden kon een doorbraak van Jo&euml;l Piroe in de voetb.. </div> <div class="tags"> <span class="time">05-07</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468649_negentien-jaar-geleden-het-meest-legendarische-commentaar-ooit"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2015/36/full/12552_1441373169_140419ll9803.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468649_negentien-jaar-geleden-het-meest-legendarische-commentaar-ooit" title="Negentien jaar geleden: het meest legendarische commentaar ooit?">Negentien jaar geleden: het meest legendarische commentaar ooit?</a> <br /> <div class="leader"> De zomer van 1998 was verzengend in Europa. Met koorts wordt een lichaamstemperatuur van 38 graden of hoger bedoeld en.. </div> <div class="tags"> <span class="time">04-07</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468647_speel-de-elf-voetbal-stadionquiz-ii"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2010/31/full/5683_1280837794_abelenstra.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468647_speel-de-elf-voetbal-stadionquiz-ii" title="Speel de ELF Voetbal Stadionquiz II!">Speel de ELF Voetbal Stadionquiz II!</a> <br /> <div class="leader"> Eens een keer geen quiz met stadions van binnen: dit zijn kaartafdrukken met een nabijgelegen trein/metrohalte. Raad j.. </div> <div class="tags"> <span class="time">04-07</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468645_rutten-over-transfer-kongolo-kundig-om-zo-veel-geld-te-beuren"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/27/full/15041_1499180376_copyright-proshots-820711.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468645_rutten-over-transfer-kongolo-kundig-om-zo-veel-geld-te-beuren" title="Rutten over transfer Kongolo: &amp;quot;Kundig om zo veel geld te beuren&amp;quot;">Rutten over transfer Kongolo: "Kundig om zo veel geld te beuren"</a> <br /> <div class="leader"> Terence Kongolo is de laatste in een rij kampioenshelden die Feyenoord de rug toekeert. Bij AS Monaco moet de linksbac.. </div> <div class="tags"> <span class="time">04-07</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468641_heeft-newcastle-united-geleerd-van-de-degradatie"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/27/full/15041_1499156852_copyright-proshots-1583214.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468641_heeft-newcastle-united-geleerd-van-de-degradatie" title="Heeft Newcastle United geleerd van de degradatie?">Heeft Newcastle United geleerd van de degradatie?</a> <br /> <div class="leader"> Newcastle United wordt weleens gezien als een slapende gigant, want in potentie hebben&nbsp;The Magpies&nbsp;vrijwel alles om me.. </div> <div class="tags"> <span class="time">04-07</span> <span class="country"><img src="/images/countries/normaal/eng.png" alt="Engeland" title="Engeland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468639_kemy-agustien-alles-valt-of-staat-met-eerste-wedstrijd-op-gold-cup"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/26/full/11724_1498898591_copyright-proshots-1350397.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468639_kemy-agustien-alles-valt-of-staat-met-eerste-wedstrijd-op-gold-cup" title="Kemy Agustien: &amp;quot;Alles valt of staat met eerste wedstrijd op Gold Cup&amp;quot;">Kemy Agustien: "Alles valt of staat met eerste wedstrijd op Gold Cup"</a> <br /> <div class="leader"> Een vliegveld dat volstond met supporters, een bezoek aan de minister-president en zelfs een internationale huldiging... </div> <div class="tags"> <span class="time">04-07</span> <span class="country"><img src="/images/countries/normaal/wk.png" alt="WK 2018" title="WK 2018" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468637_de-vier-nederlandse-voorgangers-van-kongolo-bij-as-monaco"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/27/full/15041_1499151778_copyright-proshots-1466784.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468637_de-vier-nederlandse-voorgangers-van-kongolo-bij-as-monaco" title="De vier Nederlandse voorgangers van Kongolo bij AS Monaco">De vier Nederlandse voorgangers van Kongolo bij AS Monaco</a> <br /> <div class="leader"> Weinig mensen in de voetbalwereld zagen de transfer van Terence Kongolo naar AS Monaco aankomen. Gisteren werd bekendg.. </div> <div class="tags"> <span class="time">04-07</span> <span class="country"><img src="/images/countries/normaal/fra.png" alt="Frankrijk" title="Frankrijk" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468633_ousmane-dembele-de-bal-als-reddingsboei"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/27/full/15041_1499147840_copyright-proshots-1560937.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468633_ousmane-dembele-de-bal-als-reddingsboei" title="Ousmane Demb&amp;eacute;l&amp;eacute;: de bal als reddingsboei">Ousmane Dembélé: de bal als reddingsboei</a> <br /> <div class="leader"> Ousmane Demb&eacute;l&eacute; is een van de meest gewilde spelers van de Europese velden. Barcelona, Manchester City en Real Madrid.. </div> <div class="tags"> <span class="time">04-07</span> <span class="country"><img src="/images/countries/normaal/ger.png" alt="Duitsland" title="Duitsland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468631_psv-er-piroe-zet-oranje-onder-19-op-het-juiste-spoor"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/27/full/15070_1499106950_copyright-proshots-1525419.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468631_psv-er-piroe-zet-oranje-onder-19-op-het-juiste-spoor" title="PSV'er Piroe zet Oranje Onder 19 op het juiste spoor">PSV'er Piroe zet Oranje Onder 19 op het juiste spoor</a> <br /> <div class="leader"> PSV'er Jo&euml;l Piroe heeft Oranje Onder 19 hoogstpersoonlijk naar de eerste overwinning op het EK Onder 19 geholpen. In d.. </div> <div class="tags"> <span class="time">03-07</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468629_martin-van-geel-kan-aan-de-bak-bij-feyenoord"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/09/full/12811_1488371876_terence-kongolo-5.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468629_martin-van-geel-kan-aan-de-bak-bij-feyenoord" title="Martin van Geel kan aan de bak bij Feyenoord">Martin van Geel kan aan de bak bij Feyenoord</a> <br /> <div class="leader"> De eerste titel voor Feyenoord in achttien jaar heeft zijn tol ge&euml;ist. In navolging van Dirk Kuyt, Eljero Elia, Steven.. </div> <div class="tags"> <span class="time">03-07</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468625_dit-is-sandro-ramirez-misschien-wel-de-opvolger-van-lukaku"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/27/full/15063_1499096513_copyright-proshots-1439355.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468625_dit-is-sandro-ramirez-misschien-wel-de-opvolger-van-lukaku" title="Dit is Sandro Ramirez, (misschien wel) de opvolger van Lukaku">Dit is Sandro Ramirez, (misschien wel) de opvolger van Lukaku</a> <br /> <div class="leader"> De as van Everton voor komend seizoen krijgt steeds meer vorm nu trainer Ronald Koeman ook Sandro Ramirez aan zijn sel.. </div> <div class="tags"> <span class="time">03-07</span> <span class="country"><img src="/images/countries/normaal/eng.png" alt="Engeland" title="Engeland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468623_hoe-twitterend-nederland-denkt-over-de-move-van-jt"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/20/full/14961_1495398080_copyright-proshots-41730.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468623_hoe-twitterend-nederland-denkt-over-de-move-van-jt" title="Hoe Twitterend Nederland denkt over de move van JT">Hoe Twitterend Nederland denkt over de move van JT</a> <br /> <div class="leader"> John Terry die zijn carri&egrave;re afbouwt in het Championship. Het doet nogal wat stof opwaaien op de sociale kanalen. Twit.. </div> <div class="tags"> <span class="time">03-07</span> <span class="country"><img src="/images/countries/normaal/eng.png" alt="Engeland" title="Engeland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468621_wat-is-er-overgebleven-van-de-nieuwe-club-van-john-terry"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/24/full/15070_1497520808_copyright-proshots-1608332.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468621_wat-is-er-overgebleven-van-de-nieuwe-club-van-john-terry" title="Wat is er overgebleven van de nieuwe club van John Terry?">Wat is er overgebleven van de nieuwe club van John Terry?</a> <br /> <div class="leader"> Om gelijk antwoord te geven op de kop van het artikel: weinig. De nieuwe club van John Terry, Aston Villla, is in geen.. </div> <div class="tags"> <span class="time">03-07</span> <span class="country"><img src="/images/countries/normaal/eng.png" alt="Engeland" title="Engeland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468617_wie-wordt-de-nieuwe-captain-van-ajax"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2014/17/full/13894_1398354908_anp-26800310.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468617_wie-wordt-de-nieuwe-captain-van-ajax" title="Wie wordt de nieuwe captain van Ajax?">Wie wordt de nieuwe captain van Ajax?</a> <br /> <div class="leader"> Met het vertrek van Davy Klaassen bij Ajax, zijn de Amsterdammers niet alleen een bepalende middenvelder, maar ook hun.. </div> <div class="tags"> <span class="time">05-07</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468613_psv-gooit-het-roer-om-met-jeugdspelers-bouwen-aan-de-toekomst"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2016/28/full/4803_1468669966_copyright-proshots-1229948.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468613_psv-gooit-het-roer-om-met-jeugdspelers-bouwen-aan-de-toekomst" title="PSV gooit het roer om: met jeugdspelers bouwen aan de toekomst">PSV gooit het roer om: met jeugdspelers bouwen aan de toekomst</a> <br /> <div class="leader"> PSV is het nieuwe seizoen maandag officieel beginnen. Hoewel er in de huidige selectie vermoedelijk nog ontzettend vee.. </div> <div class="tags"> <span class="time">03-07</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468609_wordt-joris-van-overeem-de-nieuwe-tien-van-az"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/27/full/15063_1499067496_copyright-proshots-1613301.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468609_wordt-joris-van-overeem-de-nieuwe-tien-van-az" title="Wordt Joris van Overeem de nieuwe 'tien' van AZ?">Wordt Joris van Overeem de nieuwe 'tien' van AZ?</a> <br /> <div class="leader"> De selectie van AZ voelt zich dit seizoen geamputeerd nu er ineens geen Europees voetbal wordt gespeeld in Alkmaar. He.. </div> <div class="tags"> <span class="time">03-07</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468605_de-keuzes-van-peter-bosz-in-dienst-van-borussia-dortmund"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/23/full/14961_1496833846_copyright-proshots-1620735.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468605_de-keuzes-van-peter-bosz-in-dienst-van-borussia-dortmund" title="De keuzes van Peter Bosz in dienst van Borussia Dortmund">De keuzes van Peter Bosz in dienst van Borussia Dortmund</a> <br /> <div class="leader"> Peter Bosz is op 1 juli officieel in dienst getreden als manager van Borussia Dortmund. Aan het einde van deze week be.. </div> <div class="tags"> <span class="time">03-07</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468601_de-donkere-wolken-voor-arsenal"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2015/30/full/12811_1437933658_20150726emiratescup-1bq-5021.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468601_de-donkere-wolken-voor-arsenal" title="De donkere wolken voor Arsenal">De donkere wolken voor Arsenal</a> <br /> <div class="leader"> Het is geen gemakkelijke tijd voor Arsenal. In mei werd hun abonnement op de Champions League bruut en abrupt be&euml;indig.. </div> <div class="tags"> <span class="time">02-07</span> <span class="country"><img src="/images/countries/normaal/eng.png" alt="Engeland" title="Engeland" width="15" height="10" /></span> <strong>buitenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468599_in-beeld-deze-eredivisie-clubs-zijn-begonnen-aan-het-nieuwe-seizoen"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/26/full/15070_1499008135_copyright-proshots-1634369.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468599_in-beeld-deze-eredivisie-clubs-zijn-begonnen-aan-het-nieuwe-seizoen" title="In beeld: deze Eredivisie clubs zijn begonnen aan het nieuwe seizoen">In beeld: deze Eredivisie clubs zijn begonnen aan het nieuwe seizoen</a> <br /> <div class="leader"> Met de finale van de Confederations Cup komt er een defintief einde aan het seizoen 2016/17. Maar terwijl Chili en Dui.. </div> <div class="tags"> <span class="time">02-07</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468597_feyenoord-en-huurspelers-tops-en-flops"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/07/full/12811_1487536858_864x486.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468597_feyenoord-en-huurspelers-tops-en-flops" title="Feyenoord en huurspelers: tops en flops">Feyenoord en huurspelers: tops en flops</a> <br /> <div class="leader"> Met Kevin Diks heeft Feyenoord een tijdelijke oplossing voor het gat dat Rick Karsdorp op de rechtsbackpositie achterl.. </div> <div class="tags"> <span class="time">02-07</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468595_twee-jaar-geleden-go-ahead-eagles-na-een-halve-eeuw-terug-in-europa"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2015/28/full/11724_1436428209_gaeaglesscherm.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468595_twee-jaar-geleden-go-ahead-eagles-na-een-halve-eeuw-terug-in-europa" title="Twee jaar geleden&amp;hellip; Go Ahead Eagles na een halve eeuw terug in Europa">Twee jaar geleden… Go Ahead Eagles na een halve eeuw terug in Europa</a> <br /> <div class="leader"> Een beetje een anticlimax was het wel. Na vijftig jaar weer Europees voetbal spelen en dan je thuiswedstrijd niet thui.. </div> <div class="tags"> <span class="time">02-07</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div><div class="row clear newsrow boxsize"> <div class="col col20 mr5"><a href="/nieuws/468593_ismail-aissati-van-toptalent-bij-psv-naar-stagiair-bij-ado"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/26/full/12811_1498996283_copyright-proshots-64500.jpg&w=115&h=90"></a></div> <div class="col col80"> <span class="title"><a href="/nieuws/468593_ismail-aissati-van-toptalent-bij-psv-naar-stagiair-bij-ado" title="Isma&amp;iuml;l Aissati, van toptalent bij PSV naar stagiair bij ADO">Ismaïl Aissati, van toptalent bij PSV naar stagiair bij ADO</a> <br /> <div class="leader"> Isma&iuml;l Aissati traint voorlopig mee bij ADO Den Haag. De inmiddels 28-jarige middenvelder krijgt een kans zich te bewi.. </div> <div class="tags"> <span class="time">02-07</span> <span class="country"><img src="/images/countries/normaal/ned.png" alt="Nederland" title="Nederland" width="15" height="10" /></span> <strong>binnenland </strong> </div> </span> </div> </div> </div> </div> </div></div></div><div class="column right col33 last"><div class="box notitle"> <div class="ad_normal" style=""><script type="text/javascript">
					if(CheckFormat('ad_normal')){
						console.log('ad_normal > Elfvoetbal_ROS_300x600/300x250_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849483&w=300&h=600&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849483&w=300&h=600"> <img border="0" alt="" width="300" height="600" src="http://ad.360yield.com/ad?p=849483&w=300&h=600"/> </a> </noscript></div></div><div class="box notitle"> <br /><div class="box boulevard boulnews"> <img style="padding-left: 30px; margin-bottom: 5px; margin-left: -50px" src="/images/logo_boulevard.png" /> <div class="row clear"> <div class="col col50 spacedbox"><a href="/nieuws/468561_de-vrouw-van-lionel-messi-dit-moet-je-over-haar-weten"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2017/17/full/15039_1493232762_copyright-proshots-1583307.jpg&w=150&h=130"></a></div> <div class="col col50 spacedbox"><a href="/nieuws/468561_de-vrouw-van-lionel-messi-dit-moet-je-over-haar-weten">De vrouw van Lionel Messi: dit moet je over haar weten</a></div> </div> <div class="row clear"> <div class="col col50 spacedbox"><a href="/nieuws/468551_vriendin-dani-alves-op-catwalk-in-te-klein-bikini"><img src="http://web10.elfvoetbal.nl/thumb.php?src=http://web10.elfvoetbal.nl/upload/nieuws/image/2016/11/full/11724_1458117822_sanz13.jpg&w=150&h=130"></a></div> <div class="col col50 spacedbox"><a href="/nieuws/468551_vriendin-dani-alves-op-catwalk-in-te-klein-bikini">Vriendin Dani Alves op catwalk in (te) klein bikini</a></div> </div> </div><br /> <div class="box subscribe noxs"> <div class="title">Nieuwsbrief</div> <form action="/service/nieuwsbrief/compleet" method="post"> <input type="hidden" name="origin" value="frontpage" /> <input type="hidden" name="keuze" value="aanmelden" /> <label for="subscribe_email">EMAILADRES</label> <input id="subscribe_email" class="text" type="text" name="email" /> <input class="submit" type="submit" value="Inschrijven" name="subscribe_btn" /> </form> <span class="helper">Wij zullen u niet lastig vallen met SPAM berichten of andere ongewenste emails.</span> </div> </div><div class="box notitle"> <div class="row clear"><br /><script type="text/javascript" src="http://www.goalsandglamour.nl/extern/gng-feed/gng-feed.js"></script></div></div><div class="box smal alternate-box bordered"> <div class="header"> <h2><span class="blue">Nieuws met</span> <span class="grey">meeste reacties</span></h2></div> <ul class="datalist"><li> <span class="time">05-07</span> <span class="title"><a href="/nieuws/468675_deze-talenten-krijgen-een-kans-bij-ajax-van-marcel-keizer" title="Deze talenten krijgen een kans bij Ajax van Marcel Keizer">Deze talenten krijgen een kans bij Ajax van Marcel Keizer</a></span> </li><li> <span class="time">05-07</span> <span class="title"><a href="/nieuws/468677_149788_de-dubieuze-le-havre-transfer-van-tissoudali-smerig-gespeeld" title="De dubieuze Le Havre-transfer van Tissoudali: &amp;quot;Smerig gespeeld&amp;quot;">De dubieuze Le Havre-transfer van Tissoudali: &quot;Smerig gespeeld&quot;</a></span> </li><li> <span class="time">05-07</span> <span class="title"><a href="/nieuws/468679_pepe-naar-besiktas-schot-in-de-roos-of-groot-risico" title="Pepe naar Besiktas: schot in de roos of groot risico?">Pepe naar Besiktas: schot in de roos of groot risico?</a></span> </li><li> <span class="time">05-07</span> <span class="title"><a href="/nieuws/468681_lacazette-en-de-franse-erfenis-van-thierry-henry-en-yaya-sanogo" title="Lacazette en de Franse erfenis van Thierry Henry en Yaya Sanogo">Lacazette en de Franse erfenis van Thierry Henry en Yaya Sanogo</a></span> </li><li> <span class="time">05-07</span> <span class="title"><a href="/nieuws/468683_douglas-costa-tekent-contract-in-manchester" title="'Douglas Costa tekent contract in Manchester'">'Douglas Costa tekent contract in Manchester'</a></span> </li></ul></div><div class="box notitle"> <script>
			 	if(CheckFormat('ad_normal')){
						console.log('ad_normal > Elfvoetbal_ROS_300x250_Inview_BTF');
					document.write('<div class="ad_normal massarius-unit" data-id="849485" data-width="300" data-height="250"></div>');
				}
				</script></div></div></div> <div id="ban-skyscraper"><div class="ad_normal ad_wide" style=""><script type="text/javascript">
					if(CheckFormat('ad_normal ad_wide')){
						console.log('ad_normal ad_wide > Elfvoetbal_ROS_160x600/120x600_Inview_ATF');
						document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=849484&w=160&h=600&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
					}
				  </script> <noscript> <a target="_blank" href="http://ad.360yield.com/jump?p=849484&w=160&h=600"> <img border="0" alt="" width="160" height="600" src="http://ad.360yield.com/ad?p=849484&w=160&h=600"/> </a> </noscript></div></div> </div> <script type="text/javascript">
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-5725278-1']);
				_gaq.push(['_trackPageview']);
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script> <div class="b_hiring"> <p>We ontvangen graag feedback van enthousiaste lezers en abonnees. Neem snel <a href="/redactie/contact">contact</a> op voor het ELF Voetbal Lezerspanel.</p> </div> <div id="leaderboard"> <script>
			 	if(CheckFormat('ad_tablet')){
						console.log('ad_tablet > Elfvoetbal_TABLET_728x90_inview_BTF');
					document.write('<div class="ad_tablet massarius-unit" data-id="849487" data-width="728" data-height="90"></div>');
				}
				</script> <script>
			 	if(CheckFormat('ad_phone')){
						console.log('ad_phone > Elfvoetbal_PHONE_320x240/300x250_Inview_BTF');
					document.write('<div class="ad_phone massarius-unit" data-id="849490" data-width="320" data-height="250"></div>');
				}
				</script></div> <div id="bottom"> <div class="col_container"> <div class="col col_one"> <!--<h1>NATIONAAL</h1> <ul class="f-left"> <li><a href="/club/00755_nederland"><span class="flag nationaal"></span>Nederlands elftal</a></li> </ul>--> <h1>COMPETITIES</h1> <ul class="f-left nostyle"> <li><a href="/competitie/3_EK?competition=3&name=EK"><img class="comptinylogo" src="/images/logo/competitie-live/logo_uefa.jpg" />EK</a></li><li><a href="/competitie/9_Eredivisie?competition=9&name=Eredivisie"><img class="comptinylogo" src="/images/logo/competitie-live/logo_eredivisie.jpg" />Eredivisie</a></li><li><a href="/competitie/96_Jupiler League?competition=96&name=Jupiler League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_jupiler.jpg" />Jupiler League</a></li><li><a href="/competitie/5_Champions League?competition=5&name=Champions League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_championsleague.jpg" />Champions League</a></li><li><a href="/competitie/6_Europa League?competition=6&name=Europa League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_europa_league.jpg" />Europa League</a></li><li><a href="/competitie/8_Premier League?competition=8&name=Premier League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_premierleague.jpg" />Premier League</a></li><li><a href="/competitie/22_Bundesliga?competition=22&name=Bundesliga"><img class="comptinylogo" src="/images/logo/competitie-live/logo_bundesliga.jpg" />Bundesliga</a></li><li><a href="/competitie/14_SPL?competition=14&name=SPL"><img class="comptinylogo" src="/images/logo/competitie-live/logo_spl.jpg" />SPL</a></li><li><a href="/competitie/23_La Liga?competition=23&name=La Liga"><img class="comptinylogo" src="/images/logo/competitie-live/logo_laliga.jpg" />La Liga</a></li><li><a href="/competitie/24_Ligue 1?competition=24&name=Ligue 1"><img class="comptinylogo" src="/images/logo/competitie-live/logo_league1.jpg" />Ligue 1</a></li><li><a href="/competitie/112_Belgische League?competition=112&name=Belgische League"><img class="comptinylogo" src="/images/logo/competitie-live/logo_belgiumleague.jpg" />Belgische League</a></li><li><a href="/competitie/88_International Friendlies?competition=88&name=International Friendlies"><img class="comptinylogo" src="/images/logo/competitie-live/logo_wk.jpg" />International Friendlies</a></li> <!-- <li><a href="competitie/9_Eredivisie?competition=9&name=Eredivisie"><span class="flag eredivisie"></span>Eredivisie</a></li> <li><a href="/competitie/000_Jupiler%20League?competition=96&name=Jupiler%20League"><span class="flag jupiler"></span>Jupiler League</a></li> <li><a href="/competitie/8_Premier+League?competition=8&name=Premier+League"><span class="flag premier-l"></span>Premier League</a></li> <li><a href="/competitie/23_La+Liga?competition=23&name=La+Liga"><span class="flag la-liga"></span>La Liga</a></li> <li><a href="/competitie/22_Bundesliga?competition=22&name=Bundesliga"><span class="flag bundesliga"></span>Bundesliga</a></li> <li><a href="/competitie/21_Serie+A?competition=21&name=Serie+A"><span class="flag serie-a"></span>Serie A</a></li> <li><a href="/competitie/24_Ligue+1?competition=24&name=Ligue+1"><span class="flag ligue-1"></span>Ligue 1</a></li> <li><a href="/competitie/112_Belgische+League?competition=112&name=Belgische+League"><span class="flag jupiler-pro"></span>Jupiler Pro League</a></li> <li><a href="/competitie/14_SPL?competition=14&name=SPL"><span class="flag scottish"></span>Scottish Premier League</a></li> <li><a href="/competitie/5_Champions+League?competition=5&name=Champions+League"><span class="flag ch-l"></span>Champions League</a></li> <li><a href="/competitie/6_Europa+League?competition=6&name=Europa+League"><span class="flag e-l"></span>Europa League</a></li> --> </ul> </div> <div class="col col_two"> <h1>NEDERLAND</h1> <ul class="f-left nostyle"> <li><a href="/club/701_ADO+Den+Haag?competition=9&team=701"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/701.png" />ADO Den Haag</a></li><li><a href="/club/313_AZ+Alkmaar?competition=9&team=313"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/313.png" />AZ Alkmaar</a></li><li><a href="/club/215_Ajax?competition=9&team=215"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/215.png" />Ajax</a></li><li><a href="/club/539_Excelsior?competition=9&team=539"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/539.png" />Excelsior</a></li><li><a href="/club/425_FC+Groningen?competition=9&team=425"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/425.png" />FC Groningen</a></li><li><a href="/club/324_FC+Twente?competition=9&team=324"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/324.png" />FC Twente</a></li><li><a href="/club/325_FC+Utrecht?competition=9&team=325"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/325.png" />FC Utrecht</a></li><li><a href="/club/198_Feyenoord?competition=9&team=198"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/198.png" />Feyenoord</a></li><li><a href="/club/734_Go+Ahead+Eagles?competition=9&team=734"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/734.png" />Go Ahead Eagles</a></li><li><a href="/club/2038_Heracles+Almelo?competition=9&team=2038"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/2038.png" />Heracles Almelo</a></li><li><a href="/club/320_NEC+Nijmegen?competition=9&team=320"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/320.png" />NEC Nijmegen</a></li><li><a href="/club/424_PEC+Zwolle?competition=9&team=424"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/424.png" />PEC Zwolle</a></li><li><a href="/club/204_PSV+Eindhoven?competition=9&team=204"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/204.png" />PSV Eindhoven</a></li><li><a href="/club/322_Roda+JC?competition=9&team=322"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/322.png" />Roda JC</a></li><li><a href="/club/318_SC+Heerenveen?competition=9&team=318"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/318.png" />SC Heerenveen</a></li><li><a href="/club/323_Sparta?competition=9&team=323"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/323.png" />Sparta</a></li><li><a href="/club/232_Vitesse?competition=9&team=232"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/232.png" />Vitesse</a></li><li><a href="/club/207_Willem+II?competition=9&team=207"><img class="comptinylogo" src="http://s3-eu-west-1.amazonaws.com/widgets-images/football/team/badges_150/207.png" />Willem II</a></li> </ul> </div> <div class="col col_three"> <h1>NIEUWS &amp; LIVE</h1> <ul class="f-left"> <li><a href="/archief/-/2017-07-06/2017-07-06/" title="Nieuws vandaag">Nieuws vandaag</a></li> <li><a href="/archief/-/2017-07-05/2017-07-05/" title="Nieuws gisteren">Nieuws gisteren</a></li> <li><a href="/archief" title="Nieuws archief">Nieuws archief</a></li> <li><a href="/zoeken" title="Zoeken" rel="nofollow">Zoeken</a></li> <li><a href="/live" title="Live">Live scores</a></li> <li><a href="/service/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/afgelastingen" title="Afgelastingen">Afgelastingen</a></li> <li><a href="/redactie/tip-de-redactie" title="Tip de redactie">Tip de redactie</a></li> <li><a href="/service/feeds" title="RSS Feeds">RSS Feeds</a></li> </ul> <h1>GOEDE DOELEN ACTIE</h1> <ul class="f-left"> <li><a href="/service/goededoelen" title="Goede doelen actie">Goede doelen actie</a></li> <li><a href="/service/ballenactie/" title="Ballenactie">Ballenactie</a></li> <li><a href="/abonnee" title="Abonnementen">Abonnementen</a></li> </ul> </div> <div class="col col_four"> <h1>ELF VOETBAL MAGAZINE</h1> <ul class="f-left"> <li><a href="/dezemaand" title="ELF Voetbal magazine">Deze maand in ELF Voetbal</a></li> <li><a href="/abonnee" title="Abonnementen">Abonnement</a></li> <li><a href="//www.magvilla.nl/editie/36104/elfvoetbal" target="_blank">Bestel online</a></li> <li><a href="//magzine.nu/magazine/Elf-Voetbal-Magazine" target="_blank">iPad editie</a></li> <li><a href="/redactie/goudenschoen" title="Gouden Schoen verkiezing">Gouden Schoen verkiezing</a></li> <li><a href="/redactie/esm" title="ESM">ESM</a></li> </ul> <h1>OVERIGE</h1> <ul class="f-left"> <li><a href="/redactie/contact" title="Contact">Contact</a></li> <li><a href="/redactie/colofon" title="Colofon">Colofon</a></li> <li><a href="/service/adverteren" title="Adverteren">Adverteren?</a></li> <li><a href="/disclaimer" title="Algemene voorwaarden">Algemene voorwaarden</a></li> <li><a href="https://www.voordeelcasino.com" target="_blank">Voordeelcasino.com</a></li> <li><a href="http://www.voetbalgokken.nu" target="_blank" title="Voetbal Gokken">Voetbal Gokken</a></li> </ul> </div> </div> <div id="footer-text"> <a href="/" class="logo"><img src="/images/logo_btm.png" alt="Elf Voetbal" /></a> <div class="clear"></div> <div class="subscribe"> <a href="/dezemaand" class="mag"><img src="/images/v2/img__laatste_elfvoetbal_nummer_0122.jpg" alt="ELF Voetbal" /></a> <div class="container"> <a href="//www.magvilla.nl/editie/55271/elf-voetbal-magazine" target="_blank">KOOP NU</a> <a href="/abonnee">ABONNEER</a> </div> </div> <p>Voetbalnieuws, standen, uitslagen en live scores GRATIS artikelen, columns &amp; 100+ headlines per dag</p> <p>&copy; Copyright 2017 Markozin OÜ, haar partners en (data)leveranciers &#8212; Alle rechten voorbehouden. Deze website is gepubliceerd als een onderdeel van Markozin OÜ.</p> <p><img src="/images/banners/link-ecabo-erkend-leerbedrijf234x60-v2.gif" width="150" height="38" border="0" alt="Erkend Leerbedrijf" /></p> </div> </div> <div id="overlay"></div> <div id="login_popup"> <div class="title">Inloggen</div> <div class="sub_title">Nog geen account? <a href="/profiel/add">Registreer je</a></div> <div class="content"> <div class="social_login"> <a href="/login/facebook/nieuws%252F468713_wat-zijn-de-perspectieven-van-kongolo-bij-as-monaco%253Futm_source%253Dfeedburner%2526utm_medium%253Dfeed%2526utm_campaign%253DFeed%25253A%252Belfvoetbal-nieuws%252B%252528ElfVoetbal.nl%252B-%252BBinnenlands%252Ben%252Bbuitenlands%252Bvoetbalnieuws%252529" class="fb"><img src="/img/fb_connect.png" alt="" class="f-left" /></a> <div class="or">OF</div> </div> <form action="/login" method="post" id="login-form"> <input type="hidden" name="redirect" value="nieuws/468713_wat-zijn-de-perspectieven-van-kongolo-bij-as-monaco?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+elfvoetbal-nieuws+%28ElfVoetbal.nl+-+Binnenlands+en+buitenlands+voetbalnieuws%29" /> <div class="line_wrapper"> <label class="label" for="login_user">Gebruikersnaam:</label> <input class="text" type="text" id="login_user" name="loginUsername" maxlength="14" placeholder="Gebruikersnaam..." /> </div> <div class="line_wrapper"> <label class="label" for="loginPassword">Wachtwoord:</label> <input class="text" type="password" id="loginPassword" name="login_pass" maxlength="30" placeholder="Wachtwoord..." /> </div> <div class="additional"> <input id="loginAutoHeader" type="checkbox" checked="checked" class="checkbox" name="loginAuto[]" value="1" /> <label for="loginAutoHeader">Gegevens onthouden</label> <a href="./forum/ucp.php?mode=sendpassword" class="forgot">Wachtwoord vergeten?</a> </div> </form> </div> <div class="btm_links"> <div class="links_container"> <a href="#" id="close_popup" class="cancel">Annuleren</a> <a href="#" onclick="javascript:document.getElementById('login-form').submit();" class="sign_in">Inloggen</a> </div> </div> </div> <div id="comment_popup"></div> <script type="text/javascript" src="/js/source/jquery.scrollTo.js"></script> <script type="text/javascript" src="/js/v2/startup.js"></script> <script type="text/javascript" src="/js/1368697362-reacties.pack.js"></script> </body> </html>